<!DOCTYPE html>
<html>
  <head>
      <link rel="stylesheet" media="all" href="/assets/pages-2a25059fbc358a7dfcacf6808348f9889413371c5eadfc532e2654392780ca86.css" />
    <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="jIhLnLkRAM91LB0wHrt1KL19wlRv01OJoaY7hXrfteWltG32H2KaOO8YQ4cyuRGx6JHuPFyhouEwJyej/5AW2g==" />
    <link rel="shortcut icon" type="image/x-icon" href="/assets/favicon-92347034e89ac47d292a0f372ef5d1542ab9ab80b0ea5b0f822120eb0c7f1dbd.ico" />
    <meta name="viewport" content="width=device-width">
    <meta name="format-detection" content="telephone=no">
    <meta name="ga-optimize-account-id" content="UA-73894204-1">
    <meta http-equiv="x-ua-compatible" content="IE=edge">
    <meta id="environment" data-env="production" data-eventable="https://eventable.teachable.cloud">
    <meta name="teachable-api-urls" data-base-url="https://sso.teachable.com" data-marketing-api-url="https://marketing-api.teachable.com" data-referrals-url="https://webhooks.teachable.com/referrals">
    <meta name="recaptcha-site-key" value="6LfzUqIUAAAAANLOQeMCl9oZ4f2AmT_RrwKurXDk">

    <!-- DYNAMIC METADATA -->

    <meta name="robots" content="noindex">
    <link rel="canonical" href="https://teachable.com/cutomereducation-test" />

    <meta name="twitter:site" content="@teachable">

    <title>Customer Education</title>
    <meta property="og:title" content="Customer Education" />
    <meta property="twitter:title" content="Customer Education" />

    <meta name="description" content="Teachable’s features make it easy to create, publish, monitor, and grow your online school and courses." />
    <meta name="og:description" content="Teachable’s features make it easy to create, publish, monitor, and grow your online school and courses." />
    <meta name="twitter:description" content="Teachable’s features make it easy to create, publish, monitor, and grow your online school and courses." />

      <meta name="twitter:card" content="summary" />





    <meta name="og:image" content="https://cdn.filepicker.io/api/file/uHQWYSQbCJ3bLfCJHkcg" />
    <meta name="twitter:image" content="https://cdn.filepicker.io/api/file/uHQWYSQbCJ3bLfCJHkcg" />
  </head>
    <body class="body-public  ">
      <div class="modal-background"></div>

      <div class="exit-intent-modal-container modal-container vertically-align-contents">
  <div class="exit-intent-modal">
    <button type="button" class="close close-modal-button">
      &times;
    </button>
    <div class="row">
      <div class="hidden-xs hidden-sm col-md-4">
        <img src="https://process.filestackapi.com/AtM7HNKzQZ6u2HxwJF1Jiz/auto_image/compress/quality=value:90/ETYzUGpwSZOhVpztmJPe" />
      </div>
      <div class="col-xs-12 col-md-8">
        <h1>Get Our Course Creation Book</h1>
        <p>Learn how to create content for videos, slides, interviews & more to build your own online course!</p>
        <input type="text" placeholder="Email Address" />
        <button class="download-button" type="button" name="button">Download now</button>
      </div>
    </div>
  </div>
</div>

      <div class="notifications">
    <div class="hidden message-1">
      Thank you! We&#39;re prepping your download and will send it to your inbox in the next 5 minutes.
    </div>
    <div class="hidden message-3">
      Welcome Ecommerce-Platform.com Visitors! 
    </div>
</div>

      <div class="cookie-banner vertically-align-contents hidden">
  <p>This website uses cookies and other tracking tools to provide you with the best experience. By using our site, you acknowledge that you understand this and are willing to comply with the terms in our <a href="https://teachable.com/privacy-policy">privacy policy</a>.</p>
  <button><img src="/assets/modal-x-c7f43ce3b8f64f3d597ce12e57caa7ddbf0778d3f163dc92b4a768067ddd2c3f.svg" /></button>
</div>

        <section class="_7452 clearfix transparent nav-menu">
  <style>
    ._7452 {
      margin-bottom: 0px; 
    }
  @media (max-width: 991px) {
    ._7452 {
      margin-bottom: 0px; 
    }
  }
  @media (max-width: 767px) {
    ._7452 {
      margin-bottom: 0px; 
    }
  }
  </style>
  <div class="container">
    <div class="row">
      <a class="create-course" href="/create-account">Create a course</a>
      <a class="teachable-logo" href="/" title="Teachable - Create a Course"></a>
      <a class="log-in" href="/login">Log in</a>
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>
      <div class="navbar-collapse collapse">
        <ul>
          <li class="dropdown-only"><a href="/create-account">Create a course</a></li>
          <li class="dropdown-only"><a href="/login">Log In</a></li>
          <li><a href="/features">Features</a></li>
          <li><a href="/pricing">Pricing</a></li>
          <li><a href="/examples">Examples</a></li>
          <li><a href="/blog">Blog</a></li>
          <li><a href="/blog/resources">Resources</a></li>
        </ul>
      </div>
    </div>
  </div>
</section>

  <section class="hero-partial _7479">
  <style>
    ._7479 {
      margin-bottom: 80px; 
    }
  @media (max-width: 991px) {
    ._7479 {
      margin-bottom: 80px; 
    }
  }
  @media (max-width: 767px) {
    ._7479 {
      margin-bottom: 80px; 
    }
  }
    ._7479 h1 {
      max-width: 740px;
    }
    ._7479 h2 {
      max-width: none;
      font-size: 22px;
      line-height: 33px;
    }
    ._7479 .hero-div.loaded {
      background-image: url(https://process.filestackapi.com/AtM7HNKzQZ6u2HxwJF1Jiz/auto_image/compress/quality=value:90/uHQWYSQbCJ3bLfCJHkcg);
    }
    @media (max-width: 767px) {
      ._7479 .hero-div {
        min-height: 0px;
      }
      ._7479 .hero-container .hero-text.hero-text-left, ._7479 .hero-container .hero-text.hero-text-center {
        padding-top: 150px;
      }
    }
    @media (min-width: 768px) {
      ._7479 .hero-div, ._7479 .container, ._7479 .row, ._7479 .col-xs-12 {
        min-height: 465px;
      }
      ._7479 .container {
        padding-top: 85px;
      }
    }
  </style>
  <div id="segment-event" type="hidden" value=""></div>
  <div class="hero-div loaded" >
    <div class="container hero-container">
      <div class="row">
        <div class="col-xs-12 vertically-align-contents-except-xs">
          <div class="hero-text hero-text-center">
            <h1>Teachable’s Customer Care</h1>
            <h2>We’re not just here to help, we’re here to help you succeed</h2>
          </div>
        </div>
      </div>
    </div>
  </div>
</section>

  <section class="text-column-big-image _7457">
  <style>
    ._7457 {
      margin-bottom: 100px; 
    }
  @media (max-width: 991px) {
    ._7457 {
      margin-bottom: 100px; 
    }
  }
  @media (max-width: 767px) {
    ._7457 {
      margin-bottom: 100px; 
    }
  }
    ._7457 h2 {
      max-width: 720px;
    }
    @media (min-width: 992px) {
      ._7457 img {
        margin-left: 12%;
      }
    }
    @media (max-width: 991px) {
      ._7457 img {
        margin-left: 0%;
      }
    }
    @media (max-width: 767px) {
      ._7457 img {
        margin-left: 0%;
      }
    }
  </style>
  <div class="container">
		<div class="row">
      <div class="col-xs-12">
        <h1 class="small-uppercase-text small-header">Customer Care</h1>
        <h2 class="default-header big-header">Teachable’s Customer Care is dedicated to supporting you share your expertise with the world</h2>
      </div>
    </div>
    <div class="row">
      <div class="col-xs-12 col-md-5 left-column">
              <span class="circular-number">1</span>
            <h1 class="default-green-header">Knowledge Base</h1>
            <div class="default-paragraph-container markdown-area"><p>Our industry leading Knowledge Base offers answers to your questions when you have them. <a href="https://support.teachable.com/hc/en-us">Visit Knowledge Base</a></p>
</div>
              <span class="circular-number">2</span>
            <h1 class="default-green-header">Supports</h1>
            <div class="default-paragraph-container markdown-area"><p>Our savvy and friendly Customer Educators are available M-F 8am- 8pm, and S-S 10am-6pm. <a href="https://support.teachable.com/hc/en-us">Visit Offering both Email and Chat Support</a></p>
</div>
      </div>
      <div class="col-xs-12 col-md-7 right-column">
        <img data-src="https://process.filestackapi.com/AtM7HNKzQZ6u2HxwJF1Jiz/auto_image/compress/quality=value:90/jEhqUDzReIaKBFGrHKgd" />
      </div>
    </div>
  </div>
</section>

  <section class="colored-banner _7499">
  <style>
    ._7499 {
      margin-bottom: 80px; 
    }
  @media (max-width: 991px) {
    ._7499 {
      margin-bottom: 80px; 
    }
  }
  @media (max-width: 767px) {
    ._7499 {
      margin-bottom: 80px; 
    }
  }
    ._7499, ._7499 div.bottom-arrow {
      background: #1EA69A;
      color: #FFFFFF;
    }
    ._7499 h2 {
      font-family: TeachableSans-Regular;
    }
  </style>
  <div class="container">
		<div class="row">
      <div class="col-xs-12 text-center">
          <h1 class="">While we may be an award-winning team, our focus isn’t on trophies or medals, it’s on your feedback!</h1>
      </div>
    </div>
  </div>
</section>

  <section class="testimonials-vertical _7490">
  <style>
    ._7490 {
      margin-bottom: 80px; 
    }
  @media (max-width: 991px) {
    ._7490 {
      margin-bottom: 80px; 
    }
  }
  @media (max-width: 767px) {
    ._7490 {
      margin-bottom: 80px; 
    }
  }
  </style>
  <div class="container-fluid testimonials-container">
      <div class="row">
        <div class="col-xs-12 col-md-1 col-md-offset-3 image-column">
          <img class="testimonial-image img-responsive img-circle" src="https://process.filestackapi.com/AtM7HNKzQZ6u2HxwJF1Jiz/auto_image/compress/quality=value:90/iU1joYm4SkafdybLHyED" />
        </div>
        <div class="col-xs-12 col-md-5">
            <div class="testimonial">
              <img class="testimonial-quote-icon" src="/assets/quote-7108f6737f94bcf56835c467606d3fb393f178bef8c4cac967f894ae31554f99.svg" alt="Quote" /><div class="testimonial-text-column">
                <br/>
                <h5 class="description">Your support team is always quick to answer and help! (And I need LOTS of help!!!). Thank you for guiding me through the process every time. </h5>
                  <br/>
                  <p class="creator-name">Donatella</p>
              </div>
            </div>
        </div>
      </div>
      <div class="row">
        <div class="col-xs-12 col-md-1 col-md-offset-3 image-column">
          <img class="testimonial-image img-responsive img-circle" src="https://process.filestackapi.com/AtM7HNKzQZ6u2HxwJF1Jiz/auto_image/compress/quality=value:90/GGZRRCuvQvW4j3W906np" />
        </div>
        <div class="col-xs-12 col-md-5">
            <div class="testimonial">
              <img class="testimonial-quote-icon" src="/assets/quote-7108f6737f94bcf56835c467606d3fb393f178bef8c4cac967f894ae31554f99.svg" alt="Quote" /><div class="testimonial-text-column">
                <br/>
                <h5 class="description">I really appreciate the help. A+. It is very reassuring to have you there to help with the technical issues that come up.</h5>
                  <br/>
                  <p class="creator-name">Valerie</p>
              </div>
            </div>
        </div>
      </div>
      <div class="row">
        <div class="col-xs-12 col-md-1 col-md-offset-3 image-column">
          <img class="testimonial-image img-responsive img-circle" src="https://process.filestackapi.com/AtM7HNKzQZ6u2HxwJF1Jiz/auto_image/compress/quality=value:90/1UJFJTGTRlyiXBgbXYjK" />
        </div>
        <div class="col-xs-12 col-md-5">
            <div class="testimonial">
              <img class="testimonial-quote-icon" src="/assets/quote-7108f6737f94bcf56835c467606d3fb393f178bef8c4cac967f894ae31554f99.svg" alt="Quote" /><div class="testimonial-text-column">
                <br/>
                <h5 class="description">10/10 Teachable customer service is one of the reasons I recommend the platform to my creator friends.</h5>
                  <br/>
                  <p class="creator-name">Huei</p>
              </div>
            </div>
        </div>
      </div>
  </div>
</section>

  <section class="colored-banner _7498">
  <style>
    ._7498 {
      margin-bottom: 40px; 
    }
  @media (max-width: 991px) {
    ._7498 {
      margin-bottom: 40px; 
    }
  }
  @media (max-width: 767px) {
    ._7498 {
      margin-bottom: 40px; 
    }
  }
    ._7498, ._7498 div.bottom-arrow {
      background: #FFFFFF;
      color: #5F5F5F;
    }
    ._7498 h2 {
      font-family: TeachableSans-Regular;
    }
  </style>
  <div class="container">
		<div class="row">
      <div class="col-xs-12 text-center">
          <h1 class="">Our Customer Educators come from unique backgrounds and share a passion for supporting our Creators! Meet on of our team members below:</h1>
      </div>
    </div>
  </div>
    <div class="bottom-arrow"></div>
</section>

  <section class="green-quote _7515">
  <style>
    ._7515 {
      margin-bottom: 80px; 
    }
  @media (max-width: 991px) {
    ._7515 {
      margin-bottom: 80px; 
    }
  }
  @media (max-width: 767px) {
    ._7515 {
      margin-bottom: 80px; 
    }
  }
    ._7515 .left-column {
      background-color: #FFFFFF
    }
    ._7515 .color {
      background-color: #FFFFFF
    }
  </style>
    <style>
      @media (min-width: 992px) and (max-width: 1399px) {
        ._7515 {
          padding-top: 50px;
        }
      }
      @media (min-width: 1400px) {
        ._7515 {
          padding-top: 100px;
        }
      }
    </style>

  <div class="color">
    <div class="container">
      <div class="row">
        <div class="col-xs-12">
          <h1 class="default-green-header ">Favorite customer interaction?</h1>
          <div class="default-paragraph-container default-paragraph-spacing markdown-area "><p>Lorem ipsum dolor sit amet, consectetur adipiscing elit. Phasellus sit amet ex velit. Maecenas volutpat quis nunc sit amet luctus. Suspendisse est arcu, auctor a semper eu, efficitur sed urna. In tincidunt est nec nunc congue, at posuere neque viverra. Integer mattis rhoncus posuere. Donec mollis nibh sit amet lectus blandit, sed ultricies turpis dictum. Nulla faucibus facilisis sem non interdum.</p>
</div>
          <h1 class="default-green-header hidden"></h1>
          <div class="default-paragraph-container default-paragraph-spacing markdown-area hidden"></div>
          <h1 class="default-green-header hidden"></h1>
          <div class="default-paragraph-container default-paragraph-spacing markdown-area hidden"></div>
        </div>
      </div>
    </div>
  </div>

  <div class="container-fluid">
    <div class="row">
      <div class="col-md-7 left-column match-height">
        <div class="text">
            <h1 class="default-green-header">Favorite customer interaction?</h1>
            <div class="default-paragraph-container markdown-area"><p>Lorem ipsum dolor sit amet, consectetur adipiscing elit. Phasellus sit amet ex velit. Maecenas volutpat quis nunc sit amet luctus. Suspendisse est arcu, auctor a semper eu, efficitur sed urna. In tincidunt est nec nunc congue, at posuere neque viverra. Integer mattis rhoncus posuere. Donec mollis nibh sit amet lectus blandit, sed ultricies turpis dictum. Nulla faucibus facilisis sem non interdum.</p>
</div>
        </div>
      </div>
      <div class="col-xs-12 col-md-5 right-column match-height clearfix">
        <div class="image" data-background-image="https://process.filestackapi.com/AtM7HNKzQZ6u2HxwJF1Jiz/auto_image/compress/quality=value:90/w4eRdSNvRmuUK0PQnk7w"></div>
        <div class="quote">
          <img class="orange-circle" src="/assets/blockquote-orange-d24380ebe646a526fc1fa70b279fa6531394ee3ddc19bf7bca406c709a6f08f3.svg" />
          <blockquote>&#8220;I&#39;ve used Teachable to sell hundreds of thousands of dollars in online courses. If you are thinking of creating your own online course, Teachable is the place to be.&#8221;</blockquote>
          <cite>
            Melyssa Griffin, <a href="http://melyssagriffin.com" target="_blank" rel="noopener noreferrer">MelyssaGriffin.com</a>
          </cite>
        </div>
      </div>
    </div>
  </div>
</section>

  <section class="green-quote-mirrored _7516">
  <style>
    ._7516 {
      margin-bottom: 80px; 
    }
  @media (max-width: 991px) {
    ._7516 {
      margin-bottom: 80px; 
    }
  }
  @media (max-width: 767px) {
    ._7516 {
      margin-bottom: 80px; 
    }
  }
    ._7516 .row {
      background-color: #FFFFFF
    }
    ._7516 .color {
      background-color: #FFFFFF
    }
  </style>

  <div class="container-fluid">
    <div class="row">
      <div class="col-xs-12 col-md-6 left-column match-height clearfix">
        <div class="image" data-background-image="https://process.filestackapi.com/AtM7HNKzQZ6u2HxwJF1Jiz/auto_image/compress/quality=value:90/YBkUPLCTZmA2F0gEB6cP"></div>
        <div class="quote">
          <img class="orange-circle" src="/assets/blockquote-orange-d24380ebe646a526fc1fa70b279fa6531394ee3ddc19bf7bca406c709a6f08f3.svg" />
          <blockquote>&#8220;I&#39;ve used Teachable to sell hundreds of thousands of dollars in online courses. If you are thinking of creating your own online course, Teachable is the place to be.&#8221;</blockquote>
          <cite>
            Melyssa Griffin, <a href="http://melyssagriffin.com" target="_blank" rel="noopener noreferrer">MelyssaGriffin.com</a>
          </cite>
        </div>
      </div>
      <div class="col-md-6 right-column match-height vertically-align-contents">
        <div class="text">
          <h1 class="default-green-header ">What was your first ever job where you helped people?</h1>
          <div class="default-paragraph-container markdown-area "><p>Lorem ipsum dolor sit amet, consectetur adipiscing elit. Phasellus sit amet ex velit. Maecenas volutpat quis nunc sit amet luctus. Suspendisse est arcu, auctor a semper eu, efficitur sed urna. In tincidunt est nec nunc congue, at posuere neque viverra. Integer mattis rhoncus posuere. Donec mollis nibh sit amet lectus blandit, sed ultricies turpis dictum. Nulla faucibus facilisis sem non interdum.</p>
</div>
          <h1 class="default-green-header hidden"></h1>
          <div class="default-paragraph-container markdown-area hidden"></div>
          <h1 class="default-green-header hidden"></h1>
          <div class="default-paragraph-container markdown-area hidden"></div>
        </div>
      </div>
    </div>
  </div>

  <div class="color">
    <div class="container">
      <div class="row">
        <div class="col-xs-12">
          <h1 class="default-green-header ">What was your first ever job where you helped people?</h1>
          <div class="default-paragraph-container default-paragraph-spacing markdown-area "><p>Lorem ipsum dolor sit amet, consectetur adipiscing elit. Phasellus sit amet ex velit. Maecenas volutpat quis nunc sit amet luctus. Suspendisse est arcu, auctor a semper eu, efficitur sed urna. In tincidunt est nec nunc congue, at posuere neque viverra. Integer mattis rhoncus posuere. Donec mollis nibh sit amet lectus blandit, sed ultricies turpis dictum. Nulla faucibus facilisis sem non interdum.</p>
</div>
          <h1 class="default-green-header hidden"></h1>
          <div class="default-paragraph-container default-paragraph-spacing markdown-area hidden"></div>
          <h1 class="default-green-header hidden"></h1>
          <div class="default-paragraph-container default-paragraph-spacing markdown-area hidden"></div>
        </div>
      </div>
    </div>
  </div>
</section>

  <section class="green-quote _7517">
  <style>
    ._7517 {
      margin-bottom: 80px; 
    }
  @media (max-width: 991px) {
    ._7517 {
      margin-bottom: 80px; 
    }
  }
  @media (max-width: 767px) {
    ._7517 {
      margin-bottom: 80px; 
    }
  }
    ._7517 .left-column {
      background-color: #FFFFFF
    }
    ._7517 .color {
      background-color: #FFFFFF
    }
  </style>

  <div class="color">
    <div class="container">
      <div class="row">
        <div class="col-xs-12">
          <h1 class="default-green-header ">Favorite school? </h1>
          <div class="default-paragraph-container default-paragraph-spacing markdown-area "><p>Lorem ipsum dolor sit amet, consectetur adipiscing elit. Phasellus sit amet ex velit. Maecenas volutpat quis nunc sit amet luctus. Suspendisse est arcu, auctor a semper eu, efficitur sed urna. In tincidunt est nec nunc congue, at posuere neque viverra. Integer mattis rhoncus posuere. Donec mollis nibh sit amet lectus blandit, sed ultricies turpis dictum. Nulla faucibus facilisis sem non interdum.</p>
</div>
          <h1 class="default-green-header hidden"></h1>
          <div class="default-paragraph-container default-paragraph-spacing markdown-area hidden"></div>
          <h1 class="default-green-header hidden"></h1>
          <div class="default-paragraph-container default-paragraph-spacing markdown-area hidden"></div>
        </div>
      </div>
    </div>
  </div>

  <div class="container-fluid">
    <div class="row">
      <div class="col-md-7 left-column match-height">
        <div class="text">
            <h1 class="default-green-header">Favorite school? </h1>
            <div class="default-paragraph-container markdown-area"><p>Lorem ipsum dolor sit amet, consectetur adipiscing elit. Phasellus sit amet ex velit. Maecenas volutpat quis nunc sit amet luctus. Suspendisse est arcu, auctor a semper eu, efficitur sed urna. In tincidunt est nec nunc congue, at posuere neque viverra. Integer mattis rhoncus posuere. Donec mollis nibh sit amet lectus blandit, sed ultricies turpis dictum. Nulla faucibus facilisis sem non interdum.</p>
</div>
        </div>
      </div>
      <div class="col-xs-12 col-md-5 right-column match-height clearfix">
        <div class="image" data-background-image="https://process.filestackapi.com/AtM7HNKzQZ6u2HxwJF1Jiz/auto_image/compress/quality=value:90/9VXDI7wBRUme4yaMjnOS"></div>
        <div class="quote">
          <img class="orange-circle" src="/assets/blockquote-orange-d24380ebe646a526fc1fa70b279fa6531394ee3ddc19bf7bca406c709a6f08f3.svg" />
          <blockquote>&#8220;I&#39;ve used Teachable to sell hundreds of thousands of dollars in online courses. If you are thinking of creating your own online course, Teachable is the place to be.&#8221;</blockquote>
          <cite>
            Melyssa Griffin, <a href="http://melyssagriffin.com" target="_blank" rel="noopener noreferrer">MelyssaGriffin.com</a>
          </cite>
        </div>
      </div>
    </div>
  </div>
</section>

  <section class="green-quote-mirrored _7518">
  <style>
    ._7518 {
      margin-bottom: 120px; 
    }
  @media (max-width: 991px) {
    ._7518 {
      margin-bottom: 120px; 
    }
  }
  @media (max-width: 767px) {
    ._7518 {
      margin-bottom: 120px; 
    }
  }
    ._7518 .row {
      background-color: #FFFFFF
    }
    ._7518 .color {
      background-color: #FFFFFF
    }
  </style>

  <div class="container-fluid">
    <div class="row">
      <div class="col-xs-12 col-md-6 left-column match-height clearfix">
        <div class="image" data-background-image="https://process.filestackapi.com/AtM7HNKzQZ6u2HxwJF1Jiz/auto_image/compress/quality=value:90/nSsv7AA0S8ufM8E6rRyG"></div>
        <div class="quote">
          <img class="orange-circle" src="/assets/blockquote-orange-d24380ebe646a526fc1fa70b279fa6531394ee3ddc19bf7bca406c709a6f08f3.svg" />
          <blockquote>&#8220;I&#39;ve used Teachable to sell hundreds of thousands of dollars in online courses. If you are thinking of creating your own online course, Teachable is the place to be.&#8221;</blockquote>
          <cite>
            Melyssa Griffin, <a href="http://melyssagriffin.com" target="_blank" rel="noopener noreferrer">MelyssaGriffin.com</a>
          </cite>
        </div>
      </div>
      <div class="col-md-6 right-column match-height vertically-align-contents">
        <div class="text">
          <h1 class="default-green-header ">Unique talent/ skill?</h1>
          <div class="default-paragraph-container markdown-area "><p>Lorem ipsum dolor sit amet, consectetur adipiscing elit. Phasellus sit amet ex velit. Maecenas volutpat quis nunc sit amet luctus. Suspendisse est arcu, auctor a semper eu, efficitur sed urna. In tincidunt est nec nunc congue, at posuere neque viverra. Integer mattis rhoncus posuere. Donec mollis nibh sit amet lectus blandit, sed ultricies turpis dictum. Nulla faucibus facilisis sem non interdum.</p>
</div>
          <h1 class="default-green-header hidden"></h1>
          <div class="default-paragraph-container markdown-area hidden"></div>
          <h1 class="default-green-header hidden"></h1>
          <div class="default-paragraph-container markdown-area hidden"></div>
        </div>
      </div>
    </div>
  </div>

  <div class="color">
    <div class="container">
      <div class="row">
        <div class="col-xs-12">
          <h1 class="default-green-header ">Unique talent/ skill?</h1>
          <div class="default-paragraph-container default-paragraph-spacing markdown-area "><p>Lorem ipsum dolor sit amet, consectetur adipiscing elit. Phasellus sit amet ex velit. Maecenas volutpat quis nunc sit amet luctus. Suspendisse est arcu, auctor a semper eu, efficitur sed urna. In tincidunt est nec nunc congue, at posuere neque viverra. Integer mattis rhoncus posuere. Donec mollis nibh sit amet lectus blandit, sed ultricies turpis dictum. Nulla faucibus facilisis sem non interdum.</p>
</div>
          <h1 class="default-green-header hidden"></h1>
          <div class="default-paragraph-container default-paragraph-spacing markdown-area hidden"></div>
          <h1 class="default-green-header hidden"></h1>
          <div class="default-paragraph-container default-paragraph-spacing markdown-area hidden"></div>
        </div>
      </div>
    </div>
  </div>
</section>

  <footer>
  <div class="container">
    <div class="row">
      <div class="col-sm-2 first-section">
        <ul class="new-homepage-footer-links">
          <h4>Product</h4>
          <li>
            <a href="/examples">Examples</a>
          </li>
          <li>
            <a href="/features">Features</a>
          </li>
          <li>
            <a href="/pricing">Pricing</a>
          </li>
        </ul>
      </div>
      <div class="col-sm-2 second-section">
        <ul class="new-homepage-footer-links">
          <h4>Learn</h4>
          <li>
            <a target="_blank" rel="noopener noreferrer" href="https://support.teachable.com/hc/en-us">Knowledge Base</a>
          </li>
          <li>
            <a target="_blank" rel="noopener noreferrer" href="https://teachable.com/blog">Blog</a>
          </li>
          <li>
            <a target="_blank" rel="noopener noreferrer" href="https://teachable.com/podcast/everything-is-teachable">Podcast</a>
          </li>
        </ul>
      </div>
      <div class="col-sm-2 third-section">
        <ul class="new-homepage-footer-links">
          <h4>Company</h4>
          <li>
            <a href="/careers">Careers</a>
          </li>
          <li>
            <a href="/experts">Experts</a>
          </li>
          <li>
            <a href="/affiliates">Become an affiliate</a>
          </li>
          <li class="discover-link-footer">
            <a href="https://discover.teachable.com?src=teachable.com">Discover</a><span class="discover-beta-badge">Beta</span>
          </li>
        </ul>
      </div>
      <div class="col-sm-3">
        <ul class="new-homepage-footer-links">
          <h4>Legal</h4>
          <li>
            <a href="/privacy-policy">Privacy Policy</a>
          </li>
          <li>
            <a href="/terms-of-use">Terms of Use</a>
          </li>
        </ul>
      </div>
      <div class="col-sm-3">
        <ul class="new-homepage-footer-links">
          <h4>Get in touch</h4>
          <li>
            <a href="/cdn-cgi/l/email-protection#70030500001f020430041511131811121c155e131f1d">Contact Support</a>
          </li>
          <li>
            <a href="https://teachable.typeform.com/to/TF9BPU">Contact Sales</a>
          </li>
          <li class="social-icons">
            <a target="_blank" rel="noopener noreferrer" class="social-icon" href="https://www.facebook.com/teachableHQ/">
              <img src="/assets/footer/facebook_icon-4123fb4aef6386d557ed654543029d5964d42775cc972ce186789292243d19e7.png" width="32px">
            </a>
            <a target="_blank" rel="noopener noreferrer" class="social-icon" href="https://twitter.com/teachable">
              <img src="/assets/footer/twitter_icon-dfcd749e19035479055f2de4729aa45470ce648b11f56aad4534a89d83947930.png" width="32px">
            </a>
            <a target="_blank" rel="noopener noreferrer" class="social-icon" href="https://www.pinterest.com/teachablehq/">
              <img src="/assets/footer/pinterest_icon-f81e2671629b0d1716cbdce81fd1500d598c50e9d65ee3c50950dcc89bfbe827.png" width="32px">
            </a>
            <a target="_blank" rel="noopener noreferrer" class="social-icon" href="https://www.instagram.com/teachable/">
              <img src="/assets/footer/instagram_icon-1e222076e9d388360f27a800afdd9571892dd5143ff480daea7bd879c84f8005.svg" width="32px">
            </a>
          </li>
        </ul>
      </div>
    </div>
    <div class="row">
      <div class="col-sm-12 new-homepage-footer-logo padding">
        <a href="/">
          <img alt='' src="/assets/teachable-logo-orange-3ece80f83dd5fdb472495dd41735abbb3e685c351b2e54a84aaee8c56e9f1283.svg" class="new-homepage-footer-logo">
        </a>
        <span>Copyright &copy; 2019 Teachable, Inc. All rights reserved.</span>
      </div>
    </div>
  </div>
</footer>


    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body>
  <div>
    <!-- FIREBASE -->
    <link rel="manifest" href="/manifest.json" />
    <script src="https://www.gstatic.com/firebasejs/4.6.2/firebase.js"></script>
      <script>
        var config = {
          apiKey: "AIzaSyBhWAAozaCT9wBAFCZV6U3Wj0y4KAlRkJw",
          authDomain: "teachable-cms.firebaseapp.com",
          databaseURL: "https://teachable-cms.firebaseio.com",
          projectId: "teachable-cms",
          storageBucket: "teachable-cms.appspot.com",
          messagingSenderId: "134847266768"
        };
        firebase.initializeApp(config);
      </script>
    <script type="text/javascript" src="//cdn.embed.ly/player-0.0.11.min.js"></script>
    <script src="/javascripts/vendor-bundle-be8848f3ee651e07e8b0.js"></script>
      <script src="/javascripts/hero-bundle-be8848f3ee651e07e8b0.js"></script>
      <script src="/javascripts/exit-intent-bundle-be8848f3ee651e07e8b0.js"></script>
    <!-- Google Tag Manager -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=AW-959285871"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());

      gtag('config', 'AW-959285871');

      function gtag_report_conversion(url) {
        var callback = function () {
          if (typeof(url) != 'undefined') {
            window.location = url;
          }
        };
        gtag('event', 'conversion', {
          'send_to': 'AW-959285871/s2b4CMnJrKsBEO-UtskD',
          'event_callback': callback
        });
        return false;
      }
    </script>
    <script src="/assets/application-d480db96d25967d569b813b74ffccee0e746b6eafd1d50e50f6b9c9e434796e4.js"></script>
    
    
    <!-- SENTRY RAVEN -->
      <script src="https://cdn.ravenjs.com/3.26.4/raven.min.js" crossorigin="anonymous"></script>
        <!-- RightMessage (Pendo 2.0) -->
        <script type="text/javascript">
        (function(p, a, n, d, o, b, c) {
            o = n.createElement('script'); o.type = 'text/javascript'; o.async = true; o.src = 'https://tag.rightmessage.com/'+p+'.js';
            b = n.getElementsByTagName('script')[0]; d = function(h, u, i) { var c = n.createElement('style'); c.id = 'rmcloak'+i;
                c.type = 'text/css'; c.appendChild(n.createTextNode('.rmcloak'+h+'{visibility:hidden}.rmcloak'+u+'{display:none}'));
                b.parentNode.insertBefore(c, b); return c; }; c = d('', '-hidden', ''); d('-stay-invisible', '-stay-hidden', '-stay');
            setTimeout(o.onerror = function() { c.parentNode && c.parentNode.removeChild(c); }, a); b.parentNode.insertBefore(o, b);
        })('561285057', 20000, document);
        </script>
      <!-- SEGMENT -->
      <script>
        window.analytics=window.analytics||[],window.analytics.methods=["identify","group","track","page","pageview","alias","ready","on","once","off","trackLink","trackForm","trackClick","trackSubmit"],window.analytics.factory=function(t){return function(){var a=Array.prototype.slice.call(arguments);return a.unshift(t),window.analytics.push(a),window.analytics}};for(var i=0;i<window.analytics.methods.length;i++){var key=window.analytics.methods[i];window.analytics[key]=window.analytics.factory(key)}window.analytics.load=function(t){if(!document.getElementById("analytics-js")){var a=document.createElement("script");a.type="text/javascript",a.id="analytics-js",a.async=!0,a.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.io/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(a,n)}},window.analytics.SNIPPET_VERSION="2.0.9",
        window.analytics.load("tnh8fhmjpo");
      </script>
      <!-- RETENTION by PROFITWELL (for dunning) -->
      <script>
        (function(i,s,o,g,r,a,m){i['ProfitWellObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m);
        })(window,document,'script','https://dna8twue3dlxq.cloudfront.net/js/profitwell.js','profitwell');
        profitwell('auth_token', 'c73a37dec4e02a585a09bd1997ebfa57');
      </script>
      <!-- STRIPE -->
      <script type="text/javascript" src="https://js.stripe.com/v3/"></script>
  </div>
</html>
