<!DOCTYPE html>
<html>
  <head>
      <!-- GOOGLE OPTIMIZE MINIMIZE FLICKER -->
      <style>.async-hide { opacity: 0 !important }</style>
      <script>
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
        h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
        (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer',4000,
        {'GTM-5Z7KG5C':true});
      </script>
      <link rel="stylesheet" media="screen" href="/assets/stylesheets/blog-css.8c9a77a2809343125bc9.css" />
    <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="WD9yI1svyCdOmf31XoLYZN3uDy+lhGsYbgsmGL0zWdPgR3QYqR0JECE1QRH+koNzaWR5u4z1kB3+Ocr99o79EA==" />
    <link rel="shortcut icon" type="image/x-icon" href="/assets/favicon-92347034e89ac47d292a0f372ef5d1542ab9ab80b0ea5b0f822120eb0c7f1dbd.ico" />
    <meta name="viewport" content="width=device-width">
    <meta name="format-detection" content="telephone=no">
    <meta name="ga-optimize-account-id" content="UA-44397410-4">
    <meta http-equiv="x-ua-compatible" content="IE=edge">
    <meta id="environment" data-env="production" data-eventable="https://eventable.teachable.cloud">
    <meta name="teachable-api-urls" data-base-url="https://sso.teachable.com" data-marketing-api-url="https://marketing-api.teachable.com" data-referrals-url="https://webhooks.teachable.com/referrals">
    <meta name="recaptcha-site-key" value="6LfzUqIUAAAAANLOQeMCl9oZ4f2AmT_RrwKurXDk">

    <!-- DYNAMIC METADATA -->
      <script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='127029a01709a9596d43a95758de741a922f52559b04feb610692be633d25a7f';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script>

    <meta name="robots" content="noindex">
    <link rel="canonical" href="https://teachable.com/blog/success-stories-kyle-weeks-wine-wins" />

    <meta name="twitter:site" content="@teachable">

    <title>Creator Success Stories: Kyle Weeks&#39; Wine Wins</title>
    <meta property="og:title" content="Creator Success Stories: Kyle Weeks&#39; Wine Wins" />
    <meta property="twitter:title" content="Creator Success Stories: Kyle Weeks&#39; Wine Wins" />

    <meta name="description" content="Creator Success Stories: Kyle Weeks&#39; Wine Wins" />
    <meta name="og:description" content="Creator Success Stories: Kyle Weeks&#39; Wine Wins" />
    <meta name="twitter:description" content="Creator Success Stories: Kyle Weeks&#39; Wine Wins" />

      <meta name="twitter:card" content="summary_large_image" />

      <meta name="twitter:domain" content="teachable.com/blog" />

      <meta property="og:type" content="article" />

      <meta property="og:url" content="https://teachable.com/blog/success-stories-kyle-weeks-wine-wins" />

      <meta name="author" content="Team Teachable" />

    <meta name="og:image" content="https://process.filestackapi.com/AtM7HNKzQZ6u2HxwJF1Jiz/auto_image/compress/quality=value:90/F30VWRBDRkK84FLMflGw" />
    <meta name="twitter:image" content="https://process.filestackapi.com/AtM7HNKzQZ6u2HxwJF1Jiz/auto_image/compress/quality=value:90/F30VWRBDRkK84FLMflGw" />
  </head>
    <body class="body-public blog-show">
      <div class="modal-background"></div>

      <div class="blog-signup-modal-container modal-container vertically-align-contents">
  <div class="blog-signup-modal">
    <button type="button" class="close close-modal-button x-button">
      &times;
    </button>
      <div class="col-xs-3 left-side-image" style="background-image: url(https://s3.amazonaws.com/cms-uploaded-images/xw7UL7RSDKzROQXQVVCp_modal-nlsignup.jpg)"></div>
      <div class="col-xs-9 vertically-align-contents right-side-content">
        <div class="inner-content">
          <h1 class="header">Build your online business like a pro</h1>
          <p class="subheader">Join 150,000 other online entrepreneurs and get the latest tips to grow your business and create online courses that sell</p>
          <div class="email-input-container">
            <input class="email-input" type="text" placeholder="Email address" />
            <a class="orange-button cta-button">Subscribe</a>
          </div>
        </div>
      </div>
  </div>
</div>

      <div class="exit-intent-modal-container modal-container vertically-align-contents">
  <div class="exit-intent-modal">
    <button type="button" class="close close-modal-button">
      &times;
    </button>
    <div class="row">
      <div class="hidden-xs hidden-sm col-md-4">
        <img src="https://process.filestackapi.com/AtM7HNKzQZ6u2HxwJF1Jiz/auto_image/compress/quality=value:90/ETYzUGpwSZOhVpztmJPe" />
      </div>
      <div class="col-xs-12 col-md-8">
        <h1>Get Our Course Creation Book</h1>
        <p>Learn how to create content for videos, slides, interviews & more to build your own online course!</p>
        <input type="text" placeholder="Email Address" />
        <button class="download-button" type="button" name="button">Download now</button>
      </div>
    </div>
  </div>
</div>

      <div class="notifications">
    <div class="hidden message-1">
      Thank you! We&#39;re prepping your download and will send it to your inbox in the next 5 minutes.
    </div>
    <div class="hidden message-3">
      Welcome Ecommerce-Platform.com Visitors! 
    </div>
</div>

      <div class="cookie-banner vertically-align-contents hidden">
  <p>This website uses cookies and other tracking tools to provide you with the best experience. By using our site, you acknowledge that you understand this and are willing to comply with the terms in our <a href="https://teachable.com/privacy-policy">privacy policy</a>.</p>
  <button><img src="/assets/modal-x-c7f43ce3b8f64f3d597ce12e57caa7ddbf0778d3f163dc92b4a768067ddd2c3f.svg" /></button>
</div>

      





<div class="blog-post-show">
  
<section class="blog-nav-menu clearfix ">
  <div class="container">
    <div class="row">
      <div class="blog-updates blog-signup-modal-button orange">Get free resources</div>
      <a class="teachable-logo green" href="/" title="Teachable - Create a Course"></a>
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>
      <div class="navbar-collapse collapse">
        <ul>
            <li class="large-navbar-collapse-item">
              <div class="green-line"></div><div class="green-circle"></div>
              <a href="/blog">HOME</a>
            </li>
            <li class="large-navbar-collapse-item">
              <div class="green-line"></div><div class="green-circle"></div>
              <a href="/blog/category/create-your-course">CREATE YOUR COURSE</a>
            </li>
            <li class="large-navbar-collapse-item">
              <div class="green-line"></div><div class="green-circle"></div>
              <a href="/blog/category/grow-your-business">GROW YOUR BUSINESS</a>
            </li>
            <li class="large-navbar-collapse-item">
              <div class="green-line"></div><div class="green-circle"></div>
              <a href="/blog/category/teachable-updates">TEACHABLE UPDATES</a>
            </li>
          <li class="large-navbar-collapse-item">
            <div class="green-line"></div><div class="green-circle"></div>
            <a href="https://support.teachable.com/hc/en-us">HELP</a>
          </li>
          <li><a href='/features'>Features</a></li>
          <li><a href='/pricing'>Pricing</a></li>
          <li><a href='/examples'>Examples</a></li>
          <li><a rel="noopener noreferrer" href="/blog">Blog</a></li>
          <li><a rel="noopener noreferrer" href="/blog/resources">Resources</a></li>
        </ul>
      </div>
    </div>
  </div>
</section>


  <section class="blog-post-hero">
    <div class="container hero-image-container">
      <picture class="image">
    <source srcset="https://process.filestackapi.com/AtM7HNKzQZ6u2HxwJF1Jiz/auto_image/compress/quality=value:90/u6Sa9oY8RhaNIwi734Ig" media="(max-width: 768px)" />
  <img src="https://process.filestackapi.com/AtM7HNKzQZ6u2HxwJF1Jiz/auto_image/compress/quality=value:90/F30VWRBDRkK84FLMflGw"/>
</picture>

    </div>
  </section>

  

<section class="blog-sub-nav sub-nav-menu-toggle-visibility">
  <div class="container">
    <ul class="nav-container">
        <li class="nav-item nav-link nav-link-0">
          <a href="/blog">HOME</a>
        </li>
        <li class="nav-item nav-link nav-link-1">
          <a href="/blog/category/create-your-course">CREATE YOUR COURSE</a>
        </li>
        <li class="nav-item nav-link nav-link-2 active">
          <a href="/blog/category/grow-your-business">GROW YOUR BUSINESS</a>
        </li>
        <li class="nav-item nav-link nav-link-3">
          <a href="/blog/category/teachable-updates">TEACHABLE UPDATES</a>
        </li>
    </ul>
  </div>
</section>


  <section class="col-xs-12 header-container">
    <div class="header-content">
      <div class="category-links-container">
          <a href="/blog/category/grow-your-business">GROW YOUR BUSINESS</a>
      </div>
      <h1 class="header">Creator Success Stories: Kyle Weeks&#39; Wine Wins</h1>
      <div class="author-and-date">
        <p class="author">Team Teachable</p>
        <p class="date">| May 04, 2020</p>
      </div>
    </div>
  </section>

  <section class="col-xs-12 content-container">
    <article id="blog-post-public" class="blog-post">
      <p class="unstyled align-left public"><span style="color: rgba(69,72,75,1)"><em style="font-style: italic">During our Reach Summit, we introduced three Teachable members with very different paths to success by asking them to write a letter to future independent entrepreneurs. Meet Kyle Weeks of Wine Primer below:</em></span></p>
<p class="unstyled align-left public"><span style="color: rgba(69,72,75,1)">“So…what do you smell?”</span></p>
<p class="unstyled align-left public"><span style="color: rgba(69,72,75,1)">That was the question posed to me by a Master Sommelier standing at the front of the 100-seat lecture hall. To say this man has merely “studied” wine for decades would be…kind of insulting. His commitment to his craft has made him one of only 149 Master Sommeliers in the United States.</span></p>
<p class="unstyled align-left public"><span style="color: rgba(69,72,75,1)">I was being put on the spot in front of my peers, being asked to “blind taste” a white wine—that is, to identify the wine by talking through methodical, detailed observations of how the wine looks, smells, and tastes.</span></p>
<p class="unstyled align-left public"><span style="color: rgba(69,72,75,1)">Trying to guess a wine is nearly impossible.</span></p>
<p class="unstyled align-left public"><span style="color: rgba(69,72,75,1)">Nearly.</span></p>
<p class="unstyled align-left public"><span style="color: rgba(69,72,75,1)">Because I learned that with specific techniques, blind tasters can actually </span><span style="color: rgba(69,72,75,1)"><em style="font-style: italic">increase their odds</em></span><span style="color: rgba(69,72,75,1)"> of success and consistently guess right.</span></p>
<p class="unstyled align-left public"><span style="color: rgba(69,72,75,1)">As content creators, we, too, set out to do something nearly impossible: to communicate something “original,” something that entertains, educates, or empowers, all in a way that inspires others to follow along.</span></p>
<p class="unstyled align-left public"><span style="color: rgba(69,72,75,1)">And then, some of us choose to embark on something seemingly more impossible: </span><span style="color: rgba(69,72,75,1)"><strong style="font-weight: bold">to make a living from our content.</strong></span></p>
<p class="unstyled align-left public">Through recently publishing my first course on Teachable, I’ve come to learn that—as it is with learning to blind taste—<strong style="font-weight: bold">the only way we can successfully monetize our content is to make intentional moves to improve our own odds</strong> and there are a few good ways to do it:</p>
<h2 class="header-two align-left public"><span style="color: rgba(44,47,51,1)"><strong style="font-weight: bold">Leverage a system and tools</strong></span></h2>
<p class="unstyled align-left public">When sommeliers blind taste, they ask themselves a standard set of questions about the wine. This system allows them to spend all their mental effort on analyzing the wine instead of figuring out <em style="font-style: italic">how</em> to analyze it. Similarly, as a new course creator, I can spend all my mental effort on the strength of my content while Teachable handles hosting, payments, student management, and more.</p>
<h2 class="header-two align-left public"><span style="color: rgba(44,47,51,1)"><strong style="font-weight: bold">Get your reps in</strong></span></h2>
<p class="unstyled align-left public">“But like… how do you train your palate?” my peer asked our instructor one day.</p>
<p class="unstyled align-left public">“Want to learn to identify the subtleties of a Noir? You need to go try 500 of them,” came the reply.</p>
<p class="unstyled align-left public">It wasn’t until later that I understood the wisdom in that statement. When learning any skill, it’s only through repetition that we experience growth, like a bodybuilder doing reps in the gym. As a content creator, I’ve learned I don’t often hit the target with the first piece of content I put out on a subject. Instead, I must consistently put things out there until I understand the nuances of what’s working and what’s not, until I truly understand what my audience’s needs are—and what they’d be willing to pay for.</p>
<h2 class="header-two align-left public"><span style="color: rgba(44,47,51,1)"><strong style="font-weight: bold">Teach yourself through teaching others</strong></span></h2>
<p class="unstyled align-left public">Part of why I chose wine as the subject matter of my first Teachable course is that I wanted to go deeper in my knowledge. When we teach others, we learn. The beauty of teaching an online course is that you end up being the student—you’re forced to go deeper into your subject matter. The experience of launching a course is bound to teach you a thing or two about building an audience, running a business, or, perhaps, simply finding your own voice.</p>
<p class="unstyled align-left public">So whether it’s putting out your first Teachable course or going deeper in something you’ve already started, I encourage you to take the next leap, to change your odds of conquering that mountain that, from your current vantage point, looks impossible to climb. It’s time to go for it!</p>
<p class="unstyled align-left public">To the impossible,</p>
<p class="unstyled align-left public">Kyle Weeks</p>
<p class="unstyled align-left public"><a class="link" href="https://kyleweeks.wine/" target="_blank"><u style="text-decoration: underline">Wine Primer</u></a></p>
    </article>
  </section>

    <section class="col-xs-12 related-posts-container">
      <div class="clearfix related-posts-content">
        <h1 class="header">Check out more content like this</h1>
          <a href="/blog/messaging-strategy-challenge-winners-5-sales-pages-you-can-learn-from" class="col-xs-6 related-post-preview-card" data-mh="blog-show-related-post">
            <div class="preview-image" style="background-image: url(https://process.filestackapi.com/AtM7HNKzQZ6u2HxwJF1Jiz/auto_image/compress/quality=value:90/TISPqzNgSCCm0lkjOLKs)"></div>
            <p class="post-title">Messaging Strategy Challenge Winners: 5 Sales Pages You Can Learn From</p>
          </a>
          <a href="/blog/powerful-sales-page" class="col-xs-6 related-post-preview-card" data-mh="blog-show-related-post">
            <div class="preview-image" style="background-image: url(https://process.filestackapi.com/AtM7HNKzQZ6u2HxwJF1Jiz/auto_image/compress/quality=value:90/JVTf9POEQATmWDtbFuSw)"></div>
            <p class="post-title">How to Create a Powerful Sales Page that Converts</p>
          </a>
          <a href="/blog/what-does-thought-leadership-mean" class="col-xs-6 related-post-preview-card" data-mh="blog-show-related-post">
            <div class="preview-image" style="background-image: url(https://process.filestackapi.com/AtM7HNKzQZ6u2HxwJF1Jiz/auto_image/compress/quality=value:90/xtzdeJvDR9WnY66SnGMk)"></div>
            <p class="post-title">Does Establishing Thought Leadership in Your Space Really Matter for Business Owners and Creators?</p>
          </a>
          <a href="/blog/how-online-courses-helped-three-business-owners-scale-their-audiences" class="col-xs-6 related-post-preview-card" data-mh="blog-show-related-post">
            <div class="preview-image" style="background-image: url(https://process.filestackapi.com/AtM7HNKzQZ6u2HxwJF1Jiz/auto_image/compress/quality=value:90/0d0sk4eqQdWyQssH1gOC)"></div>
            <p class="post-title">How Online Courses Helped Three Business Owners Scale Their Audiences</p>
          </a>
      </div>
    </section>

  <section class="col-xs-12 about-the-author-container">
    <div class="about-the-author-content">
      <div class="col-xs-3 image-container">
        <img class="author-profile-pic" src="https://cdn.filepicker.io/api/file/JIJ4RmBmTWCHxgUiihXQ" />
      </div>
      <div class="col-xs-9 bio-container markdown-area">
        <p>This article is presented by <strong>Team Teachable.</strong> To learn more about us, <a href="https://www.teachable.com/features" target="_blank">click here</a>.</p>

      </div>
    </div>
  </section>

  <section class="col-xs-12 comments-container">
    <div class="comments">
      <div id="disqus_thread"></div>
      <script>
          var disqus_config = function () {
              this.page.identifier = '739';
              this.page.url = 'https://teachable.com/blog/success-stories-kyle-weeks-wine-wins';
          };

          (function() {
            var d = document, s = d.createElement('script');

            s.src = 'https://teachonlineblog.disqus.com/embed.js';

            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
          })();
      </script>
      <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
    </div>
  </section>

  <footer>
  <div class="container">
        <div id="segment-event-name" class="hidden" data-segment-event-name="blog_footer_cta"></div>
      <div class="row cta">
        <div class="col-xs-12 col-sm-6 col-lg-8">
          <p class="cta-text">Join thousands of instructors making a difference every day using Teachable</p>
        </div>
        <div class="col-xs-12 col-sm-6 col-lg-4 button-col">
          <a class="orange-button" href="/create-account">Get started for free</a>
        </div>
      </div>
    <div class="row">
      <div class="col-sm-2 first-section">
        <ul class="new-homepage-footer-links">
          <h4>Product</h4>
          <li>
            <a href="/examples">Examples</a>
          </li>
          <li>
            <a href="/features">Features</a>
          </li>
          <li>
            <a href="/pricing">Pricing</a>
          </li>
        </ul>
      </div>
      <div class="col-sm-2 second-section">
        <ul class="new-homepage-footer-links">
          <h4>Learn</h4>
          <li>
            <a target="_blank" rel="noopener noreferrer" href="https://support.teachable.com/hc/en-us">Knowledge Base</a>
          </li>
          <li>
            <a target="_blank" rel="noopener noreferrer" href="https://teachable.com/blog">Blog</a>
          </li>
          <li>
            <a target="_blank" rel="noopener noreferrer" href="https://teachable.com/podcast/everything-is-teachable">Podcast</a>
          </li>
        </ul>
      </div>
      <div class="col-sm-2 third-section">
        <ul class="new-homepage-footer-links">
          <h4>Company</h4>
          <li>
            <a href="/careers">Careers</a>
          </li>
          <li>
            <a href="/experts">Experts</a>
          </li>
          <li>
            <a href="/affiliates">Become an affiliate</a>
          </li>
          <li class="discover-link-footer">
            <a href="https://www.teachable.com/r/20201106125137">Explore Courses</a><span class="discover-beta-badge">Beta</span>
          </li>
        </ul>
      </div>
      <div class="col-sm-3">
        <ul class="new-homepage-footer-links">
          <h4>Legal</h4>
          <li>
            <a href="/privacy-policy">Privacy Policy</a>
          </li>
          <li>
            <a href="/terms-of-use">Terms of Use</a>
          </li>
        </ul>
      </div>
      <div class="col-sm-3">
        <ul class="new-homepage-footer-links">
          <h4>Get in touch</h4>
          <li>
            <a href="/cdn-cgi/l/email-protection#a1d2d4d1d1ced3d5e1d5c4c0c2c9c0c3cdc48fc2cecc">Contact Support</a>
          </li>
          <li>
            <a href="https://teachable.typeform.com/to/TF9BPU">Contact Sales</a>
          </li>
          <li class="social-icons">
            <a target="_blank" rel="noopener noreferrer" class="social-icon" href="https://www.facebook.com/teachableHQ/">
              <img src="/assets/footer/facebook_icon-4123fb4aef6386d557ed654543029d5964d42775cc972ce186789292243d19e7.png" width="32px">
            </a>
            <a target="_blank" rel="noopener noreferrer" class="social-icon" href="https://twitter.com/teachable">
              <img src="/assets/footer/twitter_icon-dfcd749e19035479055f2de4729aa45470ce648b11f56aad4534a89d83947930.png" width="32px">
            </a>
            <a target="_blank" rel="noopener noreferrer" class="social-icon" href="https://www.pinterest.com/teachablehq/">
              <img src="/assets/footer/pinterest_icon-f81e2671629b0d1716cbdce81fd1500d598c50e9d65ee3c50950dcc89bfbe827.png" width="32px">
            </a>
            <a target="_blank" rel="noopener noreferrer" class="social-icon" href="https://www.instagram.com/teachable/">
              <img src="/assets/footer/instagram_icon-1e222076e9d388360f27a800afdd9571892dd5143ff480daea7bd879c84f8005.svg" width="32px">
            </a>
          </li>
        </ul>
      </div>
    </div>
    <div class="row">
      <div class="col-sm-12 new-homepage-footer-logo padding">
        <a href="/">
          <img alt='' src="/assets/teachable-logo-orange-3ece80f83dd5fdb472495dd41735abbb3e685c351b2e54a84aaee8c56e9f1283.svg" class="new-homepage-footer-logo">
        </a>
        <span>Copyright &copy; 2020 Teachable, Inc. All rights reserved.</span>
      </div>
    </div>
  </div>
</footer>

</div>

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body>
  <div>
    <!-- FIREBASE -->
    <link rel="manifest" href="/manifest.json" />
    <script src="https://www.gstatic.com/firebasejs/4.6.2/firebase.js"></script>
      <script>
        var config = {
          apiKey: "AIzaSyBhWAAozaCT9wBAFCZV6U3Wj0y4KAlRkJw",
          authDomain: "teachable-cms.firebaseapp.com",
          databaseURL: "https://teachable-cms.firebaseio.com",
          projectId: "teachable-cms",
          storageBucket: "teachable-cms.appspot.com",
          messagingSenderId: "134847266768"
        };
        firebase.initializeApp(config);
      </script>
    <script type="text/javascript" src="//cdn.embed.ly/player-0.0.11.min.js"></script>
    <script src="/assets/javascripts/vendor-bundle-3db0ea6b7f234a9cd9a5.js"></script>
        <script src="/assets/javascripts/blog-nav-bundle-3db0ea6b7f234a9cd9a5.js"></script>
        <script src="/assets/javascripts/blog-footer-bundle-3db0ea6b7f234a9cd9a5.js"></script>
        <script src="/assets/javascripts/blog-signup-bundle-3db0ea6b7f234a9cd9a5.js"></script>
      <script src="/assets/javascripts/exit-intent-bundle-3db0ea6b7f234a9cd9a5.js"></script>
    <!-- Google Tag Manager -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=AW-959285871"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());

      gtag('config', 'UA-44397410-4', { 'optimize_id': 'GTM-5Z7KG5C' });
      gtag('config', 'AW-959285871');

      function gtag_report_conversion(url) {
        var callback = function () {
          if (typeof(url) != 'undefined') {
            window.location = url;
          }
        };
        gtag('event', 'conversion', {
          'send_to': 'AW-959285871/s2b4CMnJrKsBEO-UtskD',
          'event_callback': callback
        });
        return false;
      }
    </script>
    <!-- Facebook Pixel -->
    <script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                                          n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
                                        'https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '534878143288298');
      fbq('track', 'PageView');
    </script>
    <noscript>
      <img height="1" width="1" style="display:none"
        src="https://www.facebook.com/tr?id=534878143288298&ev=PageView&noscript=1"/>
    </noscript>
    <script src="/assets/application-d480db96d25967d569b813b74ffccee0e746b6eafd1d50e50f6b9c9e434796e4.js"></script>
    
    
    <!-- SENTRY RAVEN -->
      <script src="https://cdn.ravenjs.com/3.26.4/raven.min.js" crossorigin="anonymous"></script>
        <!-- RightMessage (Pendo 2.0) -->
        <script type="text/javascript">
        (function(p, a, n, d, o, b, c) {
            o = n.createElement('script'); o.type = 'text/javascript'; o.async = true; o.src = 'https://tag.rightmessage.com/'+p+'.js';
            b = n.getElementsByTagName('script')[0]; d = function(h, u, i) { var c = n.createElement('style'); c.id = 'rmcloak'+i;
                c.type = 'text/css'; c.appendChild(n.createTextNode('.rmcloak'+h+'{visibility:hidden}.rmcloak'+u+'{display:none}'));
                b.parentNode.insertBefore(c, b); return c; }; c = d('', '-hidden', ''); d('-stay-invisible', '-stay-hidden', '-stay');
            setTimeout(o.onerror = function() { c.parentNode && c.parentNode.removeChild(c); }, a); b.parentNode.insertBefore(o, b);
        })('561285057', 20000, document);
        </script>
      <!-- RETENTION by PROFITWELL (for dunning) -->
      <script>
        (function(i,s,o,g,r,a,m){i['ProfitWellObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m);
        })(window,document,'script','https://dna8twue3dlxq.cloudfront.net/js/profitwell.js','profitwell');
        profitwell('auth_token', 'c73a37dec4e02a585a09bd1997ebfa57');
      </script>
      <!-- STRIPE -->
      <script type="text/javascript" src="https://js.stripe.com/v3/"></script>
      <!-- CRAZYEGG -->
      <script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0052/8500.js" async="async"></script>
  </div>
</html>
