<!DOCTYPE html>
<html>
  <head>
    <script>
      dataLayer = [];
    </script>
      <!-- Google Tag Manager -->
      <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-NXCSNDR');</script>
      <!-- End Google Tag Manager -->
      <!-- GOOGLE OPTIMIZE MINIMIZE FLICKER -->
      <style>.async-hide { opacity: 0 !important }</style>
      <script>
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
        h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
        (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer',4000,
        {'GTM-5Z7KG5C':true});
      </script>
      <link rel="stylesheet" media="screen" href="/assets/stylesheets/blog-css.40bcf4b3f42eecf5f95c.css" />
    <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="1sUrFmZDn67TI4gAPL7WO2c7cNEZZfRykn9HrGr5zjCeb3cmv/WI8gJcirXKwKzl0qfsyCSnuxlxRAidUUYHOg==" />
    <link rel="shortcut icon" type="image/x-icon" href="/assets/favicon-92347034e89ac47d292a0f372ef5d1542ab9ab80b0ea5b0f822120eb0c7f1dbd.ico" />
    <meta name="viewport" content="width=device-width">
    <meta name="format-detection" content="telephone=no">
    <meta name="ga-optimize-account-id" content="UA-44397410-4">
    <meta http-equiv="x-ua-compatible" content="IE=edge">
    <meta id="environment" data-env="production" data-eventable="https://eventable.teachable.cloud">
    <meta name="teachable-api-urls" data-base-url="https://sso.teachable.com" data-marketing-api-url="https://marketing-api.teachable.com" data-referrals-url="https://webhooks.teachable.com/referrals">
    <meta name="recaptcha-site-key" value="6LfzUqIUAAAAANLOQeMCl9oZ4f2AmT_RrwKurXDk">

    <!-- DYNAMIC METADATA -->
      <script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='127029a01709a9596d43a95758de741a922f52559b04feb610692be633d25a7f';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script>

    <meta name="robots" content="index">
    <link rel="canonical" href="https://teachable.com/blog/teachable-payments-our-response-to-us-sales-tax-and-eu-vat" />

    <meta name="twitter:site" content="@teachable">

    <title>Teachable Payments: Our response to US sales tax and EU VAT</title>
    <meta property="og:title" content="Teachable Payments: Our response to US sales tax and EU VAT" />
    <meta property="twitter:title" content="Teachable Payments: Our response to US sales tax and EU VAT" />

    <meta name="description" content="Teachable Payments: Our response to US sales tax and EU VAT" />
    <meta name="og:description" content="Teachable Payments: Our response to US sales tax and EU VAT" />
    <meta name="twitter:description" content="Teachable Payments: Our response to US sales tax and EU VAT" />

      <meta name="twitter:card" content="summary_large_image" />

      <meta name="twitter:domain" content="teachable.com/blog" />

      <meta property="og:type" content="article" />

      <meta property="og:url" content="https://teachable.com/blog/teachable-payments-our-response-to-us-sales-tax-and-eu-vat" />

      <meta name="author" content="Frances Wong" />

    <meta name="og:image" content="https://process.filestackapi.com/AtM7HNKzQZ6u2HxwJF1Jiz/auto_image/compress/quality=value:90/iUEyh6RKQnKZgXXnI83G" />
    <meta name="twitter:image" content="https://process.filestackapi.com/AtM7HNKzQZ6u2HxwJF1Jiz/auto_image/compress/quality=value:90/iUEyh6RKQnKZgXXnI83G" />
  <script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
    <body class="body-public blog-show">
        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NXCSNDR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->
      <div class="modal-background"></div>

      <div class="blog-signup-modal-container modal-container vertically-align-contents">
  <div class="blog-signup-modal">
    <button type="button" class="close close-modal-button x-button">
      &times;
    </button>
      <div class="col-xs-3 left-side-image" style="background-image: url(https://s3.amazonaws.com/cms-uploaded-images/xw7UL7RSDKzROQXQVVCp_modal-nlsignup.jpg)"></div>
      <div class="col-xs-9 vertically-align-contents right-side-content">
        <div class="inner-content">
          <h1 class="header">Build your online business like a pro</h1>
          <p class="subheader">Join 150,000 other online entrepreneurs and get the latest tips to grow your business and create online courses that sell</p>
          <div class="email-input-container">
            <input class="email-input" type="text" placeholder="Email address" />
            <a class="orange-button cta-button">Subscribe</a>
          </div>
        </div>
      </div>
  </div>
</div>

      <div class="exit-intent-modal-container modal-container vertically-align-contents">
  <div class="exit-intent-modal">
    <button type="button" class="close close-modal-button">
      &times;
    </button>
    <div class="row">
      <div class="hidden-xs hidden-sm col-md-4">
        <img src="https://process.filestackapi.com/AtM7HNKzQZ6u2HxwJF1Jiz/auto_image/compress/quality=value:90/ETYzUGpwSZOhVpztmJPe" />
      </div>
      <div class="col-xs-12 col-md-8">
        <h1>Get Our Course Creation Book</h1>
        <p>Learn how to create content for videos, slides, interviews & more to build your own online course!</p>
        <input type="text" placeholder="Email Address" />
        <button class="download-button" type="button" name="button">Download now</button>
      </div>
    </div>
  </div>
</div>

      <div class="notifications">
    <div class="hidden message-1">
      Thank you! We&#39;re prepping your download and will send it to your inbox in the next 5 minutes.
    </div>
    <div class="hidden message-3">
      Welcome Ecommerce-Platform.com Visitors! 
    </div>
</div>

      <div class="cookie-banner vertically-align-contents hidden">
  <p>This website uses cookies and other tracking tools to provide you with the best experience. By using our site, you acknowledge that you understand this and are willing to comply with the terms in our <a href="https://teachable.com/privacy-policy">privacy policy</a>.</p>
  <button><img src="/assets/modal-x-c7f43ce3b8f64f3d597ce12e57caa7ddbf0778d3f163dc92b4a768067ddd2c3f.svg" /></button>
</div>

      





<div class="blog-post-show">
  
<section class="blog-nav-menu clearfix ">
  <div class="container">
    <div class="row">
      <div class="blog-updates blog-signup-modal-button orange">Get free resources</div>
      <a class="teachable-logo green" href="/" title="Teachable - Create a Course"></a>
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>
      <div class="navbar-collapse collapse">
        <ul>
            <li class="large-navbar-collapse-item">
              <div class="green-line"></div><div class="green-circle"></div>
              <a href="/blog">HOME</a>
            </li>
            <li class="large-navbar-collapse-item">
              <div class="green-line"></div><div class="green-circle"></div>
              <a href="/blog/category/create-your-course">CREATE YOUR COURSE</a>
            </li>
            <li class="large-navbar-collapse-item">
              <div class="green-line"></div><div class="green-circle"></div>
              <a href="/blog/category/grow-your-business">GROW YOUR BUSINESS</a>
            </li>
            <li class="large-navbar-collapse-item">
              <div class="green-line"></div><div class="green-circle"></div>
              <a href="/blog/category/teachable-updates">TEACHABLE UPDATES</a>
            </li>
          <li class="large-navbar-collapse-item">
            <div class="green-line"></div><div class="green-circle"></div>
            <a href="https://support.teachable.com/hc/en-us">HELP</a>
          </li>
          <li><a href='/features'>Features</a></li>
          <li><a href='/pricing'>Pricing</a></li>
          <li><a href='/examples'>Examples</a></li>
          <li><a rel="noopener noreferrer" href="/blog">Blog</a></li>
          <li><a rel="noopener noreferrer" href="/blog/resources">Resources</a></li>
        </ul>
      </div>
    </div>
  </div>
</section>


  <section class="blog-post-hero">
    <div class="container hero-image-container">
      <picture class="image">
    <source srcset="https://process.filestackapi.com/AtM7HNKzQZ6u2HxwJF1Jiz/auto_image/compress/quality=value:90/D8dow0yRlGLdgaZJopHR" media="(max-width: 768px)" />
  <img src="https://process.filestackapi.com/AtM7HNKzQZ6u2HxwJF1Jiz/auto_image/compress/quality=value:90/iUEyh6RKQnKZgXXnI83G"/>
</picture>

    </div>
  </section>

  

<section class="blog-sub-nav sub-nav-menu-toggle-visibility">
  <div class="container">
    <ul class="nav-container">
        <li class="nav-item nav-link nav-link-0">
          <a href="/blog">HOME</a>
        </li>
        <li class="nav-item nav-link nav-link-1">
          <a href="/blog/category/create-your-course">CREATE YOUR COURSE</a>
        </li>
        <li class="nav-item nav-link nav-link-2">
          <a href="/blog/category/grow-your-business">GROW YOUR BUSINESS</a>
        </li>
        <li class="nav-item nav-link nav-link-3 active">
          <a href="/blog/category/teachable-updates">TEACHABLE UPDATES</a>
        </li>
    </ul>
  </div>
</section>


  <section class="col-xs-12 header-container">
    <div class="header-content">
      <div class="category-links-container">
          <a href="/blog/category/teachable-updates">TEACHABLE UPDATES</a>, 
          <a href="/blog/category/grow-your-business">GROW YOUR BUSINESS</a>
      </div>
      <h1 class="header">Teachable Payments: Our response to US sales tax and EU VAT</h1>
      <div class="author-and-date">
        <p class="author">Frances Wong</p>
        <p class="date">| Mar 03, 2021</p>
      </div>
    </div>
  </section>

  <section class="col-xs-12 content-container">
    <article id="blog-post-public" class="blog-post">
      <p class="unstyled align-left public">The first time you see your course earnings in your Teachable dashboard is a key milestone. For many course creators, the focus is on how to continue growing those sales and delivering a course your students love. As you grow, new challenges arise. You may get students from different states and countries, and as a business owner, you have to figure out how to track student location, charge sales tax, remit them—that’s where Teachable can step in.</p>
<h3 class="header-three align-left public"><strong style="font-weight: bold">Our payments solution</strong></h3>
<p class="unstyled align-left public">We know creators come to Teachable because of an itch to share and a desire to grow an online business. What’s more, we know you want this process to be streamlined as possible. That’s exactly why we’ve invested the time and effort in developing and improving our native payment gateways—<a class="link" href="https://teachable.com/blog/teachable-payments-makes-creators-lives-easier-here-s-why" target="_blank"><span style="color: rgba(69,72,75,1)">Teachable Payments and Monthly Payment Gateway</span></a>—to answer your immediate needs when you start. And to continue to support you as you scale.</p>
<p class="unstyled align-left public">Our native payment gateways are the simplest way to accept payments online—but the benefits go beyond helping you get access to your money faster. When you use Teachable Payments, or our Monthly Payment Gateway, we also handle your US sales tax and EU VAT with no additional integrations or extra work. We automate the process to collect and file US sales tax and EU VAT for you, so you don’t have to deal with additional accounting work every quarter.</p>
<h3 class="header-three align-left public"><strong style="font-weight: bold">How Teachable handles US sales tax</strong></h3>
<p class="unstyled align-left public">US sales tax is always evolving, impacting not only US-based creators, but anyone selling to an US audience. Adding to this complexity, each state may charge different tax rates and may charge sales tax on different products. With Teachable, when a sale is processed through our native payment gateways, we not only accept the payment, but also handle when and how much sales tax needs to be charged, collected, and remitted.</p>
<p class="unstyled align-left public">With Teachable Payments and our Monthly Payment Gateway, we handle US sales tax on any of your product purchases (when applicable) directly at checkout. We also file these taxes in the required states, eliminating any time and cost you may otherwise need to dedicate to auditing your transactions.</p>
<h3 class="header-three align-left public"><strong style="font-weight: bold">How Teachable handles EU VAT</strong></h3>
<p class="unstyled align-left public">One common reason creators move their content online is to reach a global audience. Similar to US sales tax, when you’re using Teachable Payments and our Monthly Payment Gateway, <a class="link" href="https://teachable.com/blog/filing-eu-vat-for-transactions-on-native-teachable-gateways" target="_blank"><span style="color: rgba(69,72,75,1)">we also file EU VAT.</span></a></p>
<p class="unstyled align-left public">The European Union Value Added Tax—or EU VAT for short—is generally charged on purchases made by customers in the EU. EU VAT applies to any merchant selling a product or service (including digital products like an online course) to a customer based in Europe, regardless of whether that merchant is located in the EU.</p>
<p class="unstyled align-left public">By using Teachable’s native payment gateways, we automatically charge and collect EU VAT on all purchases made from the EU. Teachable then remits the collected taxes through the VAT MOSS system every quarter to make sure each appropriate EU tax authority receives the applicable taxes. This means when the EU VAT rates are adjusted, Teachable will automatically adjust the rates, too.</p>
<h3 class="header-three align-left public"><strong style="font-weight: bold">Sell your products with Teachable Payments</strong></h3>
<p class="unstyled align-left public">Bottom line, Teachable Payments and our Monthly Payment Gateway are the best way to accept payments for your digital products. <a class="link" href="https://teachable.com/blog/set-up-your-payments-and-start-getting-paid" target="_blank"><span style="color: rgba(69,72,75,1)">Cut third-party costs and skip the additional tech setup headaches.</span></a> We accept all major payment methods, handle your team’s payouts, dispute chargebacks on your behalf, and collect and remit taxes in certain jurisdictions, including the EU and applicable US States. With Teachable Payments and our Monthly Payment Gateway, you can launch your online course and expect us to support you as you grow.</p>
<p class="unstyled align-left public"><em style="font-style: italic">Disclaimer: This is not tax advice, but rather a quick summary the Teachable team hopes you find useful. Please consult an accountant or tax professional before making any tax or business decisions.</em></p>
    </article>
  </section>

    <section class="col-xs-12 related-posts-container">
      <div class="clearfix related-posts-content">
        <h1 class="header">Check out more content like this</h1>
          <a href="/blog/february-product-update-coaching-with-client-uploads" class="col-xs-6 related-post-preview-card" data-mh="blog-show-related-post">
            <div class="preview-image" style="background-image: url(https://process.filestackapi.com/AtM7HNKzQZ6u2HxwJF1Jiz/auto_image/compress/quality=value:90/fKPiTgl0TZG0ehtTKmX1)"></div>
            <p class="post-title">February Product Update: Coaching with client uploads </p>
          </a>
          <a href="/blog/how-to-use-clubhouse-app-networking" class="col-xs-6 related-post-preview-card" data-mh="blog-show-related-post">
            <div class="preview-image" style="background-image: url(https://process.filestackapi.com/AtM7HNKzQZ6u2HxwJF1Jiz/auto_image/compress/quality=value:90/vetl17gRReT5lCXNgYaQ)"></div>
            <p class="post-title">The do&#39;s and don&#39;ts of networking on Clubhouse </p>
          </a>
          <a href="/blog/resources-black-history-month-2021" class="col-xs-6 related-post-preview-card" data-mh="blog-show-related-post">
            <div class="preview-image" style="background-image: url(https://process.filestackapi.com/AtM7HNKzQZ6u2HxwJF1Jiz/auto_image/compress/quality=value:90/FAT6ZW1hQwaTrvim8MHC)"></div>
            <p class="post-title">Use our collection of resources to celebrate Black History Month</p>
          </a>
          <a href="/blog/discover-workshops-march-2021" class="col-xs-6 related-post-preview-card" data-mh="blog-show-related-post">
            <div class="preview-image" style="background-image: url(https://process.filestackapi.com/AtM7HNKzQZ6u2HxwJF1Jiz/auto_image/compress/quality=value:90/uXqAABG2QKW5IvSnFBpn)"></div>
            <p class="post-title">5 workshops from Teachable creators to attend in March</p>
          </a>
      </div>
    </section>

  <section class="col-xs-12 about-the-author-container">
    <div class="about-the-author-content">
      <div class="col-xs-3 image-container">
        <img class="author-profile-pic" src="https://process.filestackapi.com/AtM7HNKzQZ6u2HxwJF1Jiz/auto_image/compress/quality=value:90/vgj6SZTRh2KGOriE5IKg" />
      </div>
      <div class="col-xs-9 bio-container markdown-area">
        <p>Frances Wong is a Product Marketer at Teachable. Outside of Teachable, Frances is an avid sports fan and dedicates her weekends to Manchester United and Georgetown Hoyas games.</p>

      </div>
    </div>
  </section>

  <section class="col-xs-12 comments-container">
    <div class="comments">
      <div id="disqus_thread"></div>
      <script>
          var disqus_config = function () {
              this.page.identifier = '935';
              this.page.url = 'https://teachable.com/blog/teachable-payments-our-response-to-us-sales-tax-and-eu-vat';
          };

          (function() {
            var d = document, s = d.createElement('script');

            s.src = 'https://teachonlineblog.disqus.com/embed.js';

            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
          })();
      </script>
      <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
    </div>
  </section>

  <footer>
  <div class="container">
        <div id="segment-event-name" class="hidden" data-segment-event-name="blog_footer_cta"></div>
      <div class="row cta">
        <div class="col-xs-12 col-sm-6 col-lg-8">
          <p class="cta-text">Join thousands of instructors making a difference every day using Teachable</p>
        </div>
        <div class="col-xs-12 col-sm-6 col-lg-4 button-col">
          <a class="orange-button" href="/create-account">Get started for free</a>
        </div>
      </div>
    <div class="row">
      <div class="col-sm-2 first-section">
        <ul class="new-homepage-footer-links">
          <h4>Product</h4>
          <li>
            <a href="/examples">Examples</a>
          </li>
          <li>
            <a href="/features">Features</a>
          </li>
          <li>
            <a href="/pricing">Pricing</a>
          </li>
        </ul>
      </div>
      <div class="col-sm-2 second-section">
        <ul class="new-homepage-footer-links">
          <h4>Learn</h4>
          <li>
            <a iris-event="click" iris-verb="clicked_url" target="_blank" rel="noopener noreferrer" href="https://support.teachable.com/hc/en-us">Knowledge Base</a>
          </li>
          <li>
            <a target="_blank" rel="noopener noreferrer" href="https://teachable.com/blog">Blog</a>
          </li>
          <li>
            <a target="_blank" rel="noopener noreferrer" href="https://teachable.com/podcast/everything-is-teachable">Podcast</a>
          </li>
        </ul>
      </div>
      <div class="col-sm-2 third-section">
        <ul class="new-homepage-footer-links">
          <h4>Company</h4>
          <li>
            <a href="/careers">Careers</a>
          </li>
          <li>
            <a href="/experts">Experts</a>
          </li>
          <li>
            <a href="/affiliates">Become an affiliate</a>
          </li>
          <li class="discover-link-footer">
            <a href="https://www.teachable.com/r/20201106125137">Explore Courses</a><span class="discover-beta-badge">Beta</span>
          </li>
        </ul>
      </div>
      <div class="col-sm-3">
        <ul class="new-homepage-footer-links">
          <h4>Legal</h4>
          <li>
            <a href="/privacy-policy">Privacy Policy</a>
          </li>
          <li>
            <a href="/terms-of-use">Terms of Use</a>
          </li>
          <li>
            <a href="https://teachable.com/cookies-policy">Cookie Policy</a>
          </li>
        </ul>
      </div>
      <div class="col-sm-3">
        <ul class="new-homepage-footer-links">
          <h4>Get in touch</h4>
          <li>
            <a iris-event="click" iris-verb="clicked_url" href="mailto:support@teachable.com">Contact Support</a>
          </li>
          <li>
            <a iris-event="click" iris-verb="clicked_url" href="https://teachable.typeform.com/to/TF9BPU">Contact Sales</a>
          </li>
          <li class="social-icons">
            <a target="_blank" rel="noopener noreferrer" class="social-icon" href="https://www.facebook.com/teachableHQ/">
              <img src="/assets/footer/facebook_icon-4123fb4aef6386d557ed654543029d5964d42775cc972ce186789292243d19e7.png" width="32px">
            </a>
            <a target="_blank" rel="noopener noreferrer" class="social-icon" href="https://twitter.com/teachable">
              <img src="/assets/footer/twitter_icon-dfcd749e19035479055f2de4729aa45470ce648b11f56aad4534a89d83947930.png" width="32px">
            </a>
            <a target="_blank" rel="noopener noreferrer" class="social-icon" href="https://www.pinterest.com/teachablehq/">
              <img src="/assets/footer/pinterest_icon-f81e2671629b0d1716cbdce81fd1500d598c50e9d65ee3c50950dcc89bfbe827.png" width="32px">
            </a>
            <a target="_blank" rel="noopener noreferrer" class="social-icon" href="https://www.instagram.com/teachable/">
              <img src="/assets/footer/instagram_icon-1e222076e9d388360f27a800afdd9571892dd5143ff480daea7bd879c84f8005.svg" width="32px">
            </a>
          </li>
        </ul>
      </div>
    </div>
    <div class="row">
      <div class="col-sm-12 new-homepage-footer-logo padding">
        <a href="/">
          <img alt='' src="/assets/teachable-logo-orange-3ece80f83dd5fdb472495dd41735abbb3e685c351b2e54a84aaee8c56e9f1283.svg" class="new-homepage-footer-logo">
        </a>
        <span>Copyright &copy; 2021 Teachable, Inc. All rights reserved.</span>
      </div>
    </div>
  </div>
</footer>

</div>

    <script type="text/javascript">(function(){window['__CF$cv$params']={r:'62a44d99efb53841',m:'398d261f492d06618ca93ee9bd2de4472d9cdfa3-1614789590-1800-AYnS84RC7gIVkAIr+sYYHi17wuub9dIFtRDHPDTGGdwc/jSut6Oc/QBc/hfbK2PCYc4R2KqS0/cJBfy8+Ffu3FBQvj+gWliiqTNTpHsTxPrsBLpBoc1XfQR4wFYZeucLLoE2RpzLceLc2+3YrdWwDqEAFwvOEZArLkchoCE2M56RqmrQFJZEohqvpUaRqAop2kz4GFESS5YiKixJuXEfJ/U=',s:[0x8fe2dda81f,0x31f281113b],}})();</script></body>
  <div>
    <!-- FIREBASE -->
    <link rel="manifest" href="/manifest.json" />
    <script src="https://www.gstatic.com/firebasejs/7.21.0/firebase-app.js"></script>
    <script src="https://www.gstatic.com/firebasejs/7.21.0/firebase-analytics.js"></script>
    <script src="https://www.gstatic.com/firebasejs/7.21.0/firebase-auth.js"></script>
    <script src="https://www.gstatic.com/firebasejs/7.21.0/firebase-database.js"></script>
    <script src="https://www.gstatic.com/firebasejs/7.21.0/firebase-messaging.js"></script>
      <script>
        var config = {
          apiKey: "AIzaSyBhWAAozaCT9wBAFCZV6U3Wj0y4KAlRkJw",
          authDomain: "teachable-cms.firebaseapp.com",
          databaseURL: "https://teachable-cms.firebaseio.com",
          projectId: "teachable-cms",
          storageBucket: "teachable-cms.appspot.com",
          messagingSenderId: "134847266768"
        };
        firebase.initializeApp(config);
      </script>
    <script type="text/javascript" src="//cdn.embed.ly/player-0.0.11.min.js"></script>
    <script src="/assets/javascripts/vendor-bundle-5cb59ac0364839716f4a.js"></script>
        <script src="/assets/javascripts/blog-nav-bundle-5cb59ac0364839716f4a.js"></script>
        <script src="/assets/javascripts/blog-footer-bundle-5cb59ac0364839716f4a.js"></script>
        <script src="/assets/javascripts/blog-signup-bundle-5cb59ac0364839716f4a.js"></script>
      <script src="/assets/javascripts/exit-intent-bundle-5cb59ac0364839716f4a.js"></script>
    <script src="/assets/application-d480db96d25967d569b813b74ffccee0e746b6eafd1d50e50f6b9c9e434796e4.js"></script>
    
    
    <!-- SENTRY RAVEN -->
      <script src="https://cdn.ravenjs.com/3.26.4/raven.min.js" crossorigin="anonymous"></script>
      <!-- RETENTION by PROFITWELL (for dunning) -->
      <script>
        (function(i,s,o,g,r,a,m){i['ProfitWellObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m);
        })(window,document,'script','https://dna8twue3dlxq.cloudfront.net/js/profitwell.js','profitwell');
        profitwell('auth_token', 'c73a37dec4e02a585a09bd1997ebfa57');
      </script>
      <!-- STRIPE -->
      <script type="text/javascript" src="https://js.stripe.com/v3/"></script>
      <!-- CRAZYEGG -->
      <script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0052/8500.js" async="async"></script>
      <script src="https://cdn.attn.tv/teachable/dtag.js"></script>
  </div>
</html>
