<!DOCTYPE html>
<html>
  <head>
      <link rel="stylesheet" media="all" href="/assets/blog-eafb7bdd9131ca687e151423609693cf17b67c6a7f5634b70c932da0535ed31d.css" />
    <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="2eWejQod7toNUpVhmuCJdjMNrhJN/0bXtWkZWB/DxHyeafC0wnMGnTQ4oJGWUBO5dJTKr8yvD44kWa9zsII4cA==" />
    <link rel="shortcut icon" type="image/x-icon" href="/assets/favicon-92347034e89ac47d292a0f372ef5d1542ab9ab80b0ea5b0f822120eb0c7f1dbd.ico" />
    <meta name="viewport" content="width=device-width">
    <meta name="format-detection" content="telephone=no">
    <meta name="ga-optimize-account-id" content="UA-73894204-1">
    <meta http-equiv="x-ua-compatible" content="IE=edge">
    <meta id="environment" data-env="production" data-eventable="https://eventable.teachable.cloud">
    <meta name="teachable-api-urls" data-base-url="https://sso.teachable.com" data-marketing-api-url="https://marketing-api.teachable.com" data-referrals-url="https://webhooks.teachable.com/referrals">
    <meta name="recaptcha-site-key" value="6LfzUqIUAAAAANLOQeMCl9oZ4f2AmT_RrwKurXDk">

    <!-- DYNAMIC METADATA -->
      <script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='127029a01709a9596d43a95758de741a922f52559b04feb610692be633d25a7f';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script>

    <meta name="robots" content="index">
    <link rel="canonical" href="https://teachable.com/blog/discover-by-teachable" />

    <meta name="twitter:site" content="@teachable">

    <title>Discover by Teachable</title>
    <meta property="og:title" content="Discover by Teachable" />
    <meta property="twitter:title" content="Discover by Teachable" />

    <meta name="description" content="Discover by Teachable" />
    <meta name="og:description" content="Discover by Teachable" />
    <meta name="twitter:description" content="Discover by Teachable" />

      <meta name="twitter:card" content="summary_large_image" />

      <meta name="twitter:domain" content="teachable.com/blog" />

      <meta property="og:type" content="article" />

      <meta property="og:url" content="https://teachable.com/blog/discover-by-teachable" />

      <meta name="author" content="Frances Wong" />

    <meta name="og:image" content="https://process.filestackapi.com/AtM7HNKzQZ6u2HxwJF1Jiz/auto_image/compress/quality=value:90/UvoGc1PsTNyKJUA9Cxgh" />
    <meta name="twitter:image" content="https://process.filestackapi.com/AtM7HNKzQZ6u2HxwJF1Jiz/auto_image/compress/quality=value:90/UvoGc1PsTNyKJUA9Cxgh" />
  </head>
    <body class="body-public blog-show">
      <div class="modal-background"></div>

      <div class="blog-signup-modal-container modal-container vertically-align-contents">
  <div class="blog-signup-modal">
    <button type="button" class="close close-modal-button x-button">
      &times;
    </button>
      <div class="col-xs-3 left-side-image" style="background-image: url(https://s3.amazonaws.com/cms-uploaded-images/xw7UL7RSDKzROQXQVVCp_modal-nlsignup.jpg)"></div>
      <div class="col-xs-9 vertically-align-contents right-side-content">
        <div class="inner-content">
          <h1 class="header">Build your online business like a pro</h1>
          <p class="subheader">Join 150,000 other online entrepreneurs and get the latest tips to grow your business and create online courses that sell</p>
          <div class="email-input-container">
            <input class="email-input" type="text" placeholder="Email address" />
            <a class="orange-button cta-button">Subscribe</a>
          </div>
        </div>
      </div>
  </div>
</div>

      <div class="exit-intent-modal-container modal-container vertically-align-contents">
  <div class="exit-intent-modal">
    <button type="button" class="close close-modal-button">
      &times;
    </button>
    <div class="row">
      <div class="hidden-xs hidden-sm col-md-4">
        <img src="https://process.filestackapi.com/AtM7HNKzQZ6u2HxwJF1Jiz/auto_image/compress/quality=value:90/ETYzUGpwSZOhVpztmJPe" />
      </div>
      <div class="col-xs-12 col-md-8">
        <h1>Get Our Course Creation Book</h1>
        <p>Learn how to create content for videos, slides, interviews & more to build your own online course!</p>
        <input type="text" placeholder="Email Address" />
        <button class="download-button" type="button" name="button">Download now</button>
      </div>
    </div>
  </div>
</div>

      <div class="notifications">
    <div class="hidden message-1">
      Thank you! We&#39;re prepping your download and will send it to your inbox in the next 5 minutes.
    </div>
    <div class="hidden message-3">
      Welcome Ecommerce-Platform.com Visitors! 
    </div>
</div>

      <div class="cookie-banner vertically-align-contents hidden">
  <p>This website uses cookies and other tracking tools to provide you with the best experience. By using our site, you acknowledge that you understand this and are willing to comply with the terms in our <a href="https://teachable.com/privacy-policy">privacy policy</a>.</p>
  <button><img src="/assets/modal-x-c7f43ce3b8f64f3d597ce12e57caa7ddbf0778d3f163dc92b4a768067ddd2c3f.svg" /></button>
</div>

      





<div class="blog-post-show">
  
<section class="blog-nav-menu clearfix ">
  <div class="container">
    <div class="row">
      <div class="blog-updates blog-signup-modal-button orange">Get free resources</div>
      <a class="teachable-logo green" href="/" title="Teachable - Create a Course"></a>
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>
      <div class="navbar-collapse collapse">
        <ul>
            <li class="large-navbar-collapse-item">
              <div class="green-line"></div><div class="green-circle"></div>
              <a href="/blog">HOME</a>
            </li>
            <li class="large-navbar-collapse-item">
              <div class="green-line"></div><div class="green-circle"></div>
              <a href="/blog/category/create-your-course">CREATE YOUR COURSE</a>
            </li>
            <li class="large-navbar-collapse-item">
              <div class="green-line"></div><div class="green-circle"></div>
              <a href="/blog/category/grow-your-business">GROW YOUR BUSINESS</a>
            </li>
            <li class="large-navbar-collapse-item">
              <div class="green-line"></div><div class="green-circle"></div>
              <a href="/blog/category/teachable-updates">TEACHABLE UPDATES</a>
            </li>
          <li class="large-navbar-collapse-item">
            <div class="green-line"></div><div class="green-circle"></div>
            <a href="https://support.teachable.com/hc/en-us">HELP</a>
          </li>
          <li><a href='/features'>Features</a></li>
          <li><a href='/pricing'>Pricing</a></li>
          <li><a href='/examples'>Examples</a></li>
          <li><a rel="noopener noreferrer" href="/blog">Blog</a></li>
          <li><a rel="noopener noreferrer" href="/blog/resources">Resources</a></li>
        </ul>
      </div>
    </div>
  </div>
</section>


  <section class="blog-post-hero">
    <div class="container hero-image-container">
      <div class="image" style="background-image: url(https://process.filestackapi.com/AtM7HNKzQZ6u2HxwJF1Jiz/auto_image/compress/quality=value:90/UvoGc1PsTNyKJUA9Cxgh);"></div>
    </div>
  </section>

  

<section class="blog-sub-nav sub-nav-menu-toggle-visibility">
  <div class="container">
    <ul class="nav-container">
        <li class="nav-item nav-link nav-link-0">
          <a href="/blog">HOME</a>
        </li>
        <li class="nav-item nav-link nav-link-1">
          <a href="/blog/category/create-your-course">CREATE YOUR COURSE</a>
        </li>
        <li class="nav-item nav-link nav-link-2">
          <a href="/blog/category/grow-your-business">GROW YOUR BUSINESS</a>
        </li>
        <li class="nav-item nav-link nav-link-3 active">
          <a href="/blog/category/teachable-updates">TEACHABLE UPDATES</a>
        </li>
    </ul>
  </div>
</section>


  <section class="col-xs-12 header-container">
    <div class="header-content">
      <div class="category-links-container">
          <a href="/blog/category/teachable-updates">TEACHABLE UPDATES</a>
      </div>
      <h1 class="header">Discover by Teachable</h1>
      <div class="author-and-date">
        <p class="author">Frances Wong</p>
        <p class="date">| Oct 30, 2019</p>
      </div>
    </div>
  </section>

  <section class="col-xs-12 content-container">
    <article id="blog-post-public" class="blog-post">
      <p class="unstyled align-left public"><span style="color: rgba(69,72,75,1)">Our mission here at Teachable is to empower creators to transform their knowledge into income. Over the last five years, we’ve seen Teachable members turn their knowledge in card magic, watercoloring, hypnobirthing (and so many more!) into successful, profitable online courses.</span></p>
<p class="unstyled align-left public"><span style="color: rgba(69,72,75,1)">Along the way, we’ve learned and shared our creator’s best practices in course validation and launch strategies, but time and time again, we still hear the same two questions:</span></p>
<p class="unstyled align-left public"><span style="color: rgba(69,72,75,1)"><strong style="font-weight: bold">Can I explore and see what other Teachable schools and courses look like?</strong></span></p>
<p class="unstyled align-left public"><span style="color: rgba(69,72,75,1)"><strong style="font-weight: bold">How do I market my course? Can Teachable help?</strong></span></p>
<p class="unstyled align-left public">To experiment with how we can both help new members get inspired and assist existing members with reaching new students, we’ve built <a class="link" href="https://discover.teachable.com" target="_blank"><strong style="font-weight: bold">Discover by Teachable</strong></a>—a platform featuring a curated collection of some of the best courses on Teachable. Discover is in a test phase or beta project. Let’s dig into what that means.</p>
<h2 class="header-two align-left public">What does “test-phase” mean? What is BETA?</h2>
<p class="unstyled align-left public">When you visit the Teachable homepage, you’ll notice there’s a BETA tag next to Discover by Teachable. This tag is used to indicate that we’re still in the testing phase. We want to share this new platform with you so you can try it out under real conditions and so we can see if we achieve our two core goals:</p>
<ul>
  <li class="unordered-list-item align-left depth-0 public"><div><span><span style="color: rgba(69,72,75,1)">Showcasing what Teachable schools look like</span></span></div></li>
  <li class="unordered-list-item align-left depth-0 public"><div><span>Supporting our existing members by helping them market their courses</span></div></li>
</ul>
<p class="unstyled align-left public">Depending on how you and future students use Discover, we may change the whole experience. The fact is we’re not sure yet just where Discover can go but we can’t wait to hear what you think.</p>
<h2 class="header-two align-left public">How does Discover by Teachable work?</h2>
<p class="unstyled align-left public"><strong style="font-weight: bold">Discover is opt-in only. </strong>The courses you’ll see on Discover today are displayed in partnership with members. While we won’t be accepting any new courses during this test phase, you can fill out this <a class="link" href="https://teachable.typeform.com/to/OPt1VZ" target="_blank"><u style="text-decoration: underline">interest form</u></a> if you’d like a chance to be featured on Discover at a later date.</p>
<p class="unstyled align-left public"><strong style="font-weight: bold">There is a revenue share structure with Teachable Discover.</strong> Due to the promotional nature of Discover, Teachable will collect a 30% revenue share of sales made through the site. Members who opted into this first test were given a full breakdown of our revenue share structure before launch.</p>
<p class="unstyled align-left public"><strong style="font-weight: bold">Finally, pricing is still 100% in your control.</strong> During this test phase, we will be offering new students a 20% discount off their first course purchase—a discount our members have agreed to. If any members change their pricing on their courses, that will also be reflected in Discover.</p>
<h2 class="header-two align-left public">How is this Different from other Course Marketplaces?</h2>
<p class="unstyled align-left public">Our founder Ankur launched Teachable (then called Fedora) in response to frustrations he felt when he realized online marketplaces controlled and limited creators’ branding, student ownership, and pricing. Because he had the same experience many of our Teachable members have had with other platforms, those are things we will never do.</p>
<p class="unstyled align-left public">Discover by Teachable is our way of exploring how we can create a platform that is beneficial to our members and to future students. As a Teachable member, you will always be in control of your branding, students, course content, and pricing strategy. We won’t lock members in to using Discover or limit your other marketing and sales channels—in fact, we want you to treat it as an additional sales channel!</p>
<h2 class="header-two align-left public">Everything You Need to Know</h2>
<p class="unstyled align-left public"><u style="text-decoration: underline">Can I opt-in to Discover by Teachable?</u></p>
<p class="unstyled align-left public">Because we are still in the middle of our test-phase, we will not be accepting any new courses in Discover by Teachable. If you are interested in being featured in the future, <a class="link" href="https://teachable.typeform.com/to/OPt1VZ" target="_blank"><u style="text-decoration: underline">please fill out this Interest form</u></a>.</p>
<p class="unstyled align-left public"><u style="text-decoration: underline">Can I opt-out of Discover by Teachable?</u></p>
<p class="unstyled align-left public">Yes! Any Teachable member who is currently opted-in to Discover can opt-out at any time.</p>
<p class="unstyled align-left public"><u style="text-decoration: underline">How were the current courses selected? What defines “best”?</u></p>
<p class="unstyled align-left public">They were selected based on the quality of their courses, which is judged by the number of students they’ve had, testimonials from those students, and also the number of chargebacks. In curating Discover, we want to make sure the courses are high quality and will provide the transformation students are paying for.</p>
<p class="unstyled align-left public"><u style="text-decoration: underline">Will Teachable take a cut from my sales?</u></p>
<p class="unstyled align-left public">Yes. In return for marketing the courses, Teachable will be taking 30% revenue share.</p>
<p class="unstyled align-left public"><u style="text-decoration: underline">Will this affect my marketing &amp; sales?</u></p>
<p class="unstyled align-left public">Nope. Your marketing and sales strategy are still yours, and you can continue running them. Whether or not you have a course on Discover by Teachable, there are no changes to your school or courses.</p>
<p class="unstyled align-left public">We’ll also never ask you to drive traffic to Discover. That’s on us!</p>
<p class="unstyled align-left public"><u style="text-decoration: underline">Will you email my students?</u></p>
<p class="unstyled align-left public">We will not be emailing your students and marketing Discover by Teachable to them. However, if they find and opt-in to the Discover mailing list, they will receive marketing emails from Discover.</p>
<p class="unstyled align-left public"><u style="text-decoration: underline">I see courses on my topic. How do we stand out from our competition?</u></p>
<p class="unstyled align-left public">By being you! In the course validation phase, we’ve always suggested doing a search on courses that are already available. While you may see competition, if you see courses that are similar that means there’s a market for what you’re offering. Focus on how you can make your course special for your audience, and work on differentiating yourself. Need help? You can find resources available to you on our <a class="link" href="https://teachable.com/blog" target="_blank"><span style="color: rgba(69,72,75,1)">blog</span></a><span style="color: rgba(69,72,75,1)"> </span>and in <a class="link" href="https://u.teachable.com/" target="_blank"><span style="color: rgba(69,72,75,1)">TeachableU</span></a>.</p>
<p class="unstyled align-left public"><span style="color: rgba(69,72,75,1)">---</span></p>
<p class="unstyled align-left public">We hope we’ve answered all your questions. Go check out <a class="link" href="https://discover.teachable.com" target="_blank"><span style="color: rgba(69,72,75,1)">Discover</span> by Teachable</a> and let us know what you think in the comments below! If you have additional questions, we’ll be answering them as well!</p>
    </article>
  </section>

    <section class="col-xs-12 related-posts-container">
      <div class="clearfix related-posts-content">
        <h1 class="header">Check out more content like this</h1>
          <a href="/blog/august-product-update-free-plan" class="col-xs-6 related-post-preview-card" data-mh="blog-show-related-post">
            <div class="preview-image" style="background-image: url(https://process.filestackapi.com/AtM7HNKzQZ6u2HxwJF1Jiz/auto_image/compress/quality=value:90/Ykribd2iQHqfCouWA6tL)"></div>
            <p class="post-title">August Product Update: Free Plan &amp; Page Editor Updates</p>
          </a>
          <a href="/blog/psd2-strong-customer-authentication" class="col-xs-6 related-post-preview-card" data-mh="blog-show-related-post">
            <div class="preview-image" style="background-image: url(https://process.filestackapi.com/AtM7HNKzQZ6u2HxwJF1Jiz/auto_image/compress/quality=value:90/DRihWWabRi6cYe82V11Q)"></div>
            <p class="post-title">[UPDATED] PSD2: Strong Customer Authentication</p>
          </a>
          <a href="/blog/teachable-page-editor-getting-a-facelift" class="col-xs-6 related-post-preview-card" data-mh="blog-show-related-post">
            <div class="preview-image" style="background-image: url(https://process.filestackapi.com/AtM7HNKzQZ6u2HxwJF1Jiz/auto_image/compress/quality=value:90/TLyPsQaZRRmSKU2gpxyy)"></div>
            <p class="post-title">Our page editor is getting a facelift!</p>
          </a>
          <a href="/blog/september-page-editor-release" class="col-xs-6 related-post-preview-card" data-mh="blog-show-related-post">
            <div class="preview-image" style="background-image: url(https://process.filestackapi.com/AtM7HNKzQZ6u2HxwJF1Jiz/auto_image/compress/quality=value:90/nFcDr19iRGOazmdPdWy5)"></div>
            <p class="post-title">September Product Update: New Page Editor</p>
          </a>
      </div>
    </section>

  <section class="col-xs-12 about-the-author-container">
    <div class="about-the-author-content">
      <div class="col-xs-3 image-container">
        <img class="author-profile-pic" src="https://process.filestackapi.com/AtM7HNKzQZ6u2HxwJF1Jiz/auto_image/compress/quality=value:90/vgj6SZTRh2KGOriE5IKg" />
      </div>
      <div class="col-xs-9 bio-container markdown-area">
        <p>Frances Wong is a Product Marketer at Teachable. Outside of Teachable, Frances is an avid sports fan and dedicates her weekends to Manchester United and Georgetown Hoyas games.</p>

      </div>
    </div>
  </section>

  <section class="col-xs-12 comments-container">
    <div class="comments">
      <div id="disqus_thread"></div>
      <script>
          var disqus_config = function () {
              this.page.identifier = '677';
              this.page.url = 'https://teachable.com/blog/discover-by-teachable';
          };

          (function() {
            var d = document, s = d.createElement('script');

            s.src = 'https://teachonlineblog.disqus.com/embed.js';

            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
          })();
      </script>
      <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
    </div>
  </section>

  <footer>
  <div class="container">
        <div id="segment-event-name" class="hidden" data-segment-event-name="blog_footer_cta"></div>
      <div class="row cta">
        <div class="col-xs-12 col-sm-6 col-lg-8">
          <p class="cta-text">Join thousands of instructors making a difference every day using Teachable</p>
        </div>
        <div class="col-xs-12 col-sm-6 col-lg-4 button-col">
          <a class="orange-button" href="/create-account">Get started for free</a>
        </div>
      </div>
    <div class="row">
      <div class="col-sm-2 first-section">
        <ul class="new-homepage-footer-links">
          <h4>Product</h4>
          <li>
            <a href="/examples">Examples</a>
          </li>
          <li>
            <a href="/features">Features</a>
          </li>
          <li>
            <a href="/pricing">Pricing</a>
          </li>
        </ul>
      </div>
      <div class="col-sm-2 second-section">
        <ul class="new-homepage-footer-links">
          <h4>Learn</h4>
          <li>
            <a target="_blank" rel="noopener noreferrer" href="https://teachable.zendesk.com/hc/en-us">Knowledge Base</a>
          </li>
          <li>
            <a target="_blank" rel="noopener noreferrer" href="https://teachable.com/blog">Blog</a>
          </li>
          <li>
            <a target="_blank" rel="noopener noreferrer" href="https://teachable.com/podcast/everything-is-teachable">Podcast</a>
          </li>
        </ul>
      </div>
      <div class="col-sm-2 third-section">
        <ul class="new-homepage-footer-links">
          <h4>Company</h4>
          <li>
            <a href="/careers">Careers</a>
          </li>
          <li>
            <a href="/experts">Experts</a>
          </li>
          <li>
            <a href="/affiliates">Become an affiliate</a>
          </li>
          <li class="discover-link-footer">
            <a href="https://discover.teachable.com?src=teachable.com">Discover</a><span class="discover-beta-badge">Beta</span>
          </li>
        </ul>
      </div>
      <div class="col-sm-3">
        <ul class="new-homepage-footer-links">
          <h4>Legal</h4>
          <li>
            <a href="/privacy-policy">Privacy Policy</a>
          </li>
          <li>
            <a href="/terms-of-use">Terms of Use</a>
          </li>
        </ul>
      </div>
      <div class="col-sm-3">
        <ul class="new-homepage-footer-links">
          <h4>Get in touch</h4>
          <li>
            <a href="/cdn-cgi/l/email-protection#64171114140b161024100105070c050608014a070b09">Contact Support</a>
          </li>
          <li>
            <a href="https://teachable.typeform.com/to/TF9BPU">Contact Sales</a>
          </li>
          <li class="social-icons">
            <a target="_blank" rel="noopener noreferrer" class="social-icon" href="https://www.facebook.com/teachableHQ/">
              <img src="/assets/footer/facebook_icon-4123fb4aef6386d557ed654543029d5964d42775cc972ce186789292243d19e7.png" width="32px">
            </a>
            <a target="_blank" rel="noopener noreferrer" class="social-icon" href="https://twitter.com/teachable">
              <img src="/assets/footer/twitter_icon-dfcd749e19035479055f2de4729aa45470ce648b11f56aad4534a89d83947930.png" width="32px">
            </a>
            <a target="_blank" rel="noopener noreferrer" class="social-icon" href="https://www.pinterest.com/teachablehq/">
              <img src="/assets/footer/pinterest_icon-f81e2671629b0d1716cbdce81fd1500d598c50e9d65ee3c50950dcc89bfbe827.png" width="32px">
            </a>
            <a target="_blank" rel="noopener noreferrer" class="social-icon" href="https://www.instagram.com/teachable/">
              <img src="/assets/footer/instagram_icon-1e222076e9d388360f27a800afdd9571892dd5143ff480daea7bd879c84f8005.svg" width="32px">
            </a>
          </li>
        </ul>
      </div>
    </div>
    <div class="row">
      <div class="col-sm-12 new-homepage-footer-logo padding">
        <a href="/">
          <img alt='' src="/assets/teachable-logo-orange-3ece80f83dd5fdb472495dd41735abbb3e685c351b2e54a84aaee8c56e9f1283.svg" class="new-homepage-footer-logo">
        </a>
        <span>All rights reserved Teachable&trade; 2019</span>
      </div>
    </div>
  </div>
</footer>

</div>

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body>
  <div>
    <!-- FIREBASE -->
    <link rel="manifest" href="/manifest.json" />
    <script src="https://www.gstatic.com/firebasejs/4.6.2/firebase.js"></script>
      <script>
        var config = {
          apiKey: "AIzaSyBhWAAozaCT9wBAFCZV6U3Wj0y4KAlRkJw",
          authDomain: "teachable-cms.firebaseapp.com",
          databaseURL: "https://teachable-cms.firebaseio.com",
          projectId: "teachable-cms",
          storageBucket: "teachable-cms.appspot.com",
          messagingSenderId: "134847266768"
        };
        firebase.initializeApp(config);
      </script>
    <script type="text/javascript" src="//cdn.embed.ly/player-0.0.11.min.js"></script>
    <script src="/javascripts/vendor-bundle-4163e7feda3a834a9a0e.js"></script>
        <script src="/javascripts/blog-nav-bundle-4163e7feda3a834a9a0e.js"></script>
        <script src="/javascripts/blog-footer-bundle-4163e7feda3a834a9a0e.js"></script>
        <script src="/javascripts/blog-signup-bundle-4163e7feda3a834a9a0e.js"></script>
      <script src="/javascripts/exit-intent-bundle-4163e7feda3a834a9a0e.js"></script>
    <!-- Google Tag Manager -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=AW-959285871"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());

      gtag('config', 'AW-959285871');

      function gtag_report_conversion(url) {
        var callback = function () {
          if (typeof(url) != 'undefined') {
            window.location = url;
          }
        };
        gtag('event', 'conversion', {
          'send_to': 'AW-959285871/s2b4CMnJrKsBEO-UtskD',
          'event_callback': callback
        });
        return false;
      }
    </script>
    <script src="/assets/application-d480db96d25967d569b813b74ffccee0e746b6eafd1d50e50f6b9c9e434796e4.js"></script>
    
    
    <!-- SENTRY RAVEN -->
      <script src="https://cdn.ravenjs.com/3.26.4/raven.min.js" crossorigin="anonymous"></script>
        <!-- RightMessage (Pendo 2.0) -->
        <script type="text/javascript">
        (function(p, a, n, d, o, b, c) {
            o = n.createElement('script'); o.type = 'text/javascript'; o.async = true; o.src = 'https://tag.rightmessage.com/'+p+'.js';
            b = n.getElementsByTagName('script')[0]; d = function(h, u, i) { var c = n.createElement('style'); c.id = 'rmcloak'+i;
                c.type = 'text/css'; c.appendChild(n.createTextNode('.rmcloak'+h+'{visibility:hidden}.rmcloak'+u+'{display:none}'));
                b.parentNode.insertBefore(c, b); return c; }; c = d('', '-hidden', ''); d('-stay-invisible', '-stay-hidden', '-stay');
            setTimeout(o.onerror = function() { c.parentNode && c.parentNode.removeChild(c); }, a); b.parentNode.insertBefore(o, b);
        })('561285057', 20000, document);
        </script>
      <!-- SEGMENT -->
      <script>
        window.analytics=window.analytics||[],window.analytics.methods=["identify","group","track","page","pageview","alias","ready","on","once","off","trackLink","trackForm","trackClick","trackSubmit"],window.analytics.factory=function(t){return function(){var a=Array.prototype.slice.call(arguments);return a.unshift(t),window.analytics.push(a),window.analytics}};for(var i=0;i<window.analytics.methods.length;i++){var key=window.analytics.methods[i];window.analytics[key]=window.analytics.factory(key)}window.analytics.load=function(t){if(!document.getElementById("analytics-js")){var a=document.createElement("script");a.type="text/javascript",a.id="analytics-js",a.async=!0,a.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.io/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(a,n)}},window.analytics.SNIPPET_VERSION="2.0.9",
        window.analytics.load("tnh8fhmjpo");
      </script>
      <!-- RETENTION by PROFITWELL (for dunning) -->
      <script>
        (function(i,s,o,g,r,a,m){i['ProfitWellObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m);
        })(window,document,'script','https://dna8twue3dlxq.cloudfront.net/js/profitwell.js','profitwell');
        profitwell('auth_token', 'c73a37dec4e02a585a09bd1997ebfa57');
      </script>
      <!-- STRIPE -->
      <script type="text/javascript" src="https://js.stripe.com/v3/"></script>
  </div>
</html>
